Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema con asrok n68s

No hay Etiquetas
Entrada
Midle End Level

jeanrh122

entradas: 284

01:05 04/08/2009

1

bueno el problema es el siguiente no me prende el ventilador del procesador ni en fan que tiene extra solo se prende la luz del gabo que es de color verde creen que se placa proce o fuente no es memos ya prove con otra memo que tenia y nada asi que toy medio desesperado saludos
la pc es un sempron L1250 de 2.2 con 1 giga de ram a 800 mghz


[IMG][/IMG]

Extreme Level

emi_1988

entradas: 2872

09:37 04/08/2009

2

Estas seguro que es problema del mother?? conectaste todo bien?? Como fue un dia lo prendsite y dejo de andar y antes andaba todo perfecto? Hace cuanto que lo tenes el mother?? yo me compre el mismo el sabado, toco madera… Por ahora vengo dejando la maquina prendida bajando cosas y ni un problema y jugando algun que otro juego y se la viene bancando. Se me ocurre primero que nada actuailzar el bios, como solucion rapida, puede que sea eso.

Te paso el link donde esta el bios:

http://www.asrock.com/support/downlo…N68-S&OS=Vista

Algo excelente de asrock es qeu tiene muy buen soporte de drivers en la pagina, aprovechalo.

Midle End Level

jeanrh122

entradas: 284

12:21 04/08/2009

3

bueno tanto la placa como el proce tienen 2 meses y si ayer en la mana predio y en la noche ya no ya mas creo quees el proce
poruqe como que me hace que quiere prender en cooler del cpu asi que voya tener que ver bien eso lo del bio el roche es que no tengo otro proce para poder hacer eso saludos


[IMG][/IMG]

Invitado

12:55 04/08/2009

4
Cita Iniciado por jeanrh122
Ver Mensaje
bueno tanto la placa como el proce tienen 2 meses y si ayer en la mana predio y en la noche ya no ya mas creo quees el proce
poruqe como que me hace que quiere prender en cooler del cpu asi que voya tener que ver bien eso lo del bio el roche es que no tengo otro proce para poder hacer eso saludos

podes tratar de usar las comas y escribir mejor se complica entender lo que escribis

Midle End Level

jeanrh122

entradas: 284

13:22 04/08/2009

5

sorry ya se arreglo era la fuente prove con otra fuente y era eso saludos


[IMG][/IMG]

Extreme Level

emi_1988

entradas: 2872

13:58 04/08/2009

6

VISTEEE!!! que le hechas la culpa al mother?? Aguante AsRock

Midle End Level

jeanrh122

entradas: 284

14:42 04/08/2009

7

si si la fuente ya taba en las ultimas asi qeu a comprar fuente nueva asi nomas varatita


[IMG][/IMG]

Extreme Level

emi_1988

entradas: 2872

15:28 04/08/2009

8

y ahroa nada?? realmente el mother va como piña no? Yo lo tengo desde el sbado por ahora todo perfecto pero no puedo dar una opinion fianl con solo 4 dias de uso.

Midle End Level

jeanrh122

entradas: 284

01:47 05/08/2009

9

solo era la fuente que ya estaba en las ultimas,asi que solo queda comprar fuente y la placa es buena le aumente la ram a 2 gigas para que valla mejor la pc asi que todo bien el mobo es super completo asi que no me quejo de ella para ser varata
saludos


[IMG][/IMG]