Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con ASRock AM2NF6G-VSTA?

No hay Etiquetas
Entrada
Entry Level

Eter

entradas: 87

08:18 13/11/2006

1

Gente, el otro dia compre este mother.
Arme la pc (A64 3500, 1 giga de ram) gabinete VTB 8024 y bueno, todo fue bien. La embale para llevarsela al dueño, en su casa coencto todo, enchufo y nada…Me la traje de nuevo a casa probe y nada..
Dije, quizas sea la fuente, asi que le hice el puente a los pines y funcionaba.
Decidi probar con mi fuente, una topower, y cuando la prendo salio humo, no se bien de donde, se que cerca del micro y las memorias, al segundo la fuente se apago. Para mi suerte, la fuente topower es una masa y no sufrio daño alguno.
Asi que pregunto:

Que pudo pasar en primer momento para que la pc no arranque como estaba armada?
Que paso luego que arranco con la fuente topower pero hecho humo?
Si no habia arrancado con la fuente VTB que anda, por que lo hizo con la topower?

No se, quizas el problema no sea el mother, pero si no fuese asi, y por ej fuese el micro, la maquina no deberia encender igual? Digo, aunque sea prender y quedar muerta.

En fin, esta tarde estoy llevando las cosas donde las compre, a ver que me dicen, espero tener suerte, ya que se a ciencia cierta que no hice nada mal, como para que algo se queme, ademas las maquina andaba lo mas bien.

Bueno, mas allo de lo que me digan, me gustaria saber que opinan ustedes.

Desde ya, muchas gracias.

Hardcore Extreme Level

Chilanpi

entradas: 3553

10:09 13/11/2006

2

Primero, no podes tomar como definitivo el test de puentear cables para afirmar que la fuente funciona bien, porque puede ser que la fuente "arranque" pero que no funcione correctamente, ese test es mas bien para descartar que este totalmente arruinada.
Segundo, si salió humo, hay algo que se quemo y te diría que no va más. Si la compraste completa en un solo lugar, llevala para que le hagan un chequeo general a ver que pasó, Yo me inclino a sospechar de la Mother o de la fuente que fallo y quemó algo.

Salu2

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

12:23 13/11/2006

3

es muy probable que sea un problema del mother

Entry Level

Eter

entradas: 87

12:34 13/11/2006

4

El tema es que me lo cambien….
Espero que no se haya quemado todo, micro, memos…

Entry Level

Eter

entradas: 87

08:16 14/11/2006

5

Bueno, lleve el mother a donde lo compre, y no anda. Me hicieron ver que en la parte de abajo, o sea el lado opuesto donde se coloca el micro, para que se entienda, tiene un pequeño rayon, de 2 mm, que deja ver el dorado del circuito, yo no se, es probable que al armarla la raye, pero esa parte no toca en ningun lado, ya que al estar montada sobre los tacos esos donde se apoya, esa parte queda en el aire, ademas anduvo 3 dias, luego dejo de hacerlo, lamentablemente como ellos no armaron la maquina mucho no les puedo decir, el rayon esta, pero solo se salio la pintura que recubre la placa…
En fin, la llevaron a reparacion, veremos si anda, o tengo que comprar una nueva…
Gracias por todo.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

11:14 14/11/2006

6

Donde compraste ? El rayon te lo mostraron en el instante que se las diste, o se tomaron su tiempo? Pasa que me suena conocido el speech…

signature

Entry Level

Eter

entradas: 87

11:40 14/11/2006

7

No, se las di, la probaron y cuando me la trajeron el tipo se la puso a mirar y me dijo lo del rayon, que repito, solo saco la pintura, no corto el circuito.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

13:57 14/11/2006

8

Lo que te quería decir, es porque pudo haberles pasado a ellos (cosa que ninguno lo sabe a ciencia cierta). De todos modos, dónde compraste?

signature

Entry Level

Eter

entradas: 87

15:29 14/11/2006

9

Mira, la casa se llama "Karita", calle Guatemala 4650.

Que se yo, las cosas las probaron cuando me vendieron, como dije, la maquina anduvo 3 dias, por eso me parece raro, que si corte parte de un circuito, la maquina haya funcionado y a los 3 dias dejo de hacerlo.
Recien llame, dicen que tiene arreglo, despues voy a ver si la resistencia que me parecio estar quemada se la cambiaron, sale 20 dolares el arreglo.

Nuevo miembro

bonfiregaz

entradas: 6

08:45 15/11/2006

10
Cita Iniciado por Eter

Mira, la casa se llama "Karita", calle Guatemala 4650.

Que se yo, las cosas las probaron cuando me vendieron, como dije, la maquina anduvo 3 dias, por eso me parece raro, que si corte parte de un circuito, la maquina haya funcionado y a los 3 dias dejo de hacerlo.
Recien llame, dicen que tiene arreglo, despues voy a ver si la resistencia que me parecio estar quemada se la cambiaron, sale 20 dolares el arreglo.

Te digo que compre el mismo mother y en el mismo lugar que vos en septiembre y hasta ahora ningun problema con el funcionamiento, el unico problema es que el slot Pci express de este mother tiene un bus de x8 y recien me di cuenta cuando puse la placa de video que me compre el viernes. Cruzo los dedos que no me pase lo que te paso a vos porque me las corto sin anestecia. Espero que tengas suerte con la reparacion pero me da como que no va a ser lo mismo, yo pensaria en ir por otro mother.

Sldos.

Entry Level

Eter

entradas: 87

09:03 15/11/2006

11

Voy a ver el viernes cuando la vaya a buscar, que hicieron con el rayon que tenia, medio como que si sigue igual el problema era otro, entonces quiero ver que me van a decir, para mi tuvo una falla el mother, y la verdad quisiera que lo reconozca, porque si no fue el rayon ese, entonces que puso causar un corto?
A mi me dio la sensacion que una de esas resistencias o como se llamen, que esta al lado de las memorias, esas que son como un anillo y por afuera pasa el cobre o lo que sea dandole vueltas, se habia quemado.
Despues les cuento.
Digo, tanto problema tienen en cambiarmelo? Si fallo, ellos haran lo mismo con su proveedor….

Hardcore Extreme Level

Chilanpi

entradas: 3553

09:22 15/11/2006

12
Cita Iniciado por Eter

A mi me dio la sensacion que una de esas resistencias o como se llamen, que esta al lado de las memorias, esas que son como un anillo y por afuera pasa el cobre o lo que sea dandole vueltas, se habia quemado.

Me parece que al que te referís es a las bobinas, pero eso es un alambre de cobre (bastante grueso generalmente en las MB) y la única forma de quemarlo es con mucha corriente y seguro que se queman otras cosas antes que eso, casi siempre semiconductores (transistores, integrados, diodos, etc).

Salu2

Entry Level

Eter

entradas: 87

08:32 16/11/2006

13

El tema es tener un argumento valido en caso de que por ej, ese rayon que tiene, diminuto, siga como estaba el otro dia.
De ser asi, que paso, aca muchos saben un monton, yo se poco, lo que se, es que la maquina anduvo 3 dias, y luego dejo de hacerlo, como dije antes, lo curioso es que cuando no funciono mas, cambie le fuente por una topower y ahi salio humo. No sera la fuente VTB que jodio el mother y cuando le conecte otra fuente, lo termino de joder?
Ese rayoncito que tiene no toca en ningun lado, anoche mire el gabinete y no encontre restos de pintura, ademas estoy convencido de que no se corto el circuito, solo se salio la pintura.