Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Biostar..calculo

No hay Etiquetas
Entrada
Midle End Level

fabian80

entradas: 233

11:55 04/04/2008

1

Pongo acá el thread porque no sé donde iría…me trajeron una pc que tiene el disco muerto; en conclusión, le cambio el disco (un ide de 80 gb), lo formateo, y cuando empieza a instalar xp se clava exactamente cuando faltan 34 min para finalizar la instalación y tira un pantallaso azul (error 0x0000004). Busqué y supuestamente era la ram; la cambié y nada; cambié la fuente también, tampoco. La mother es una Biostar de las mas comunes…es un P4 la pc con 2 bancos ddr de 256 mb cada uno. Que cuernos puede ser?

Extreme Level

NoName

entradas: 2655

12:07 04/04/2008

2

Reseteá el BIOS a valores default por si las moscas, el cable de datos del HD lo cambiaste también?

Linux Registered User #312139 – http://counter.li.org/
Moderador

hikaru85

Capital Federal

entradas: 9578

12:23 04/04/2008

3

fijate si podes conseguir otro cd de instalación por las dudas y no dejes de hacer lo que dijo Noname

Midle End Level

fabian80

entradas: 233

12:38 04/04/2008

4

Lo del cable y la BIOS pruebo dentro de un rato cuando vuelva para el negocio, pero lo que me llama la atención es que probé con los dos xp que tengo y lo hace exactamente al mismo momento al error…cuando restan 34 min para finalizar…

Era el cable IDE nomás…gracias NoName por avivarme…
Salutesss

Hardcore Extreme Level

zepita

entradas: 4300

18:47 04/04/2008

5

Editá todo lo que haga referencia a versiones piratas y/o modificadas de XP para evitar problemas.

Midle End Level

fabian80

entradas: 233

18:49 04/04/2008

6

Okas, ya está..gracias por el dato