Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Placa Shuttle

No hay Etiquetas
Entrada
Nuevo miembro

betoalonso

entradas: 34

12:30 04/03/2008

1

Saludos estimados foristas.

Desde hace un tiempo atras tengo problemas al encender mi PC.
me sale el siguiente error

Código:
CMOS CHECKSUM  ERROR-DEFAULTS LOADED

si le doy F1 continua su proceso normal pero la fecha aparece con 10/23/2003.

¿Alguien podria decirme que esta ocurriendo?
¿o la placa ya esta en las ultimas?

gracias por su atencion

Hardcore Extreme Level

jose_073

entradas: 4258

12:33 04/03/2008

2

Cambiale la pila del motherboard y configurá el BIOS después.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Nuevo miembro

betoalonso

entradas: 34

12:43 04/03/2008

3

Tengo ke comprar otra pila?, supongo ke se gastan tambien.

Hardcore Extreme Level

jose_073

entradas: 4258

12:55 04/03/2008

4
Cita Iniciado por betoalonso
Ver Mensaje
Tengo ke comprar otra pila?, supongo ke se gastan tambien.

Y sí, son unas pilas tipo de reloj, generalmente el modelo que tenés que pedir es CR2032 (aunque no siempre es así), por las dudas llevá la muestra.

La pila sale alrededor de 3 pesos, y la podés encontrar en relojerías o casas de electrónica.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Midle End Level

zutroy

entradas: 247

09:10 05/03/2008

5
Cita Iniciado por betoalonso
Ver Mensaje
Tengo ke comprar otra pila?, supongo ke se gastan tambien.

ahora, si la pila nueva te dura pocos meses, deberias empezar a revisar "por que" se descarga tan rapido. hace mucho tenes el mobo?

Nuevo miembro

betoalonso

entradas: 34

19:09 05/03/2008

6

Lo tengo desde el 2005

Hardcore Extreme Level

jose_073

entradas: 4258

21:26 05/03/2008

7
Cita Iniciado por betoalonso
Ver Mensaje
Lo tengo desde el 2005

Entonces sí, esas pilas duran de dos a tres años, se ve que le llegó la hora.

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Nuevo miembro

betoalonso

entradas: 34

13:16 16/04/2008

8

Gracias por su ayuda el problema eran las pilas las cambie y todo va normalmente.