Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no puedo saber el modelo de placa para cambiar el micro

No hay Etiquetas
Entrada
Nuevo miembro

tano_machuca

entradas: 1

11:54 09/10/2006

1

Se me quemó el micro, era un celeron 333 mhz, prové un pentim 400 mhz y no funciono, prove un celeron 333mhz y nada, prové un 300mhz y funcinó.
anteriormete la maquina encendia a veces pero e veces no iniciaba y ahora no inicia para nada , la funte está bien, y no hace ningun sonido ni nada
es el micro??
que micros pueden ser compatibles ??? no encontre el modelo de placa
DESCRIPCION DE LA MOTHER: 3 SIMM 2 DIMM, 1 AGP, 3 PCI, 1 conector mas
viejo q pci (no me acuerdo como se llama) tiene sonido ONBOARD el chip es SOUND
PRO.
tiene para alimentacion P8 y P9 (con eso fuinciona ahora) pero tambien tiene un
conector de 20 pines.
el bios es un AMIBIOS 666.
el gabinete es AT.

nose q placa es no tengo mas datos.

Midle End Level

sauronelquerido

entradas: 463

12:03 09/10/2006

2
Cita Iniciado por tano_machuca

Se me quemó el micro, era un celeron 333 mhz, prové un pentim 400 mhz y no funciono, prove un celeron 333mhz y nada, prové un 300mhz y funcinó.
anteriormete la maquina encendia a veces pero e veces no iniciaba y ahora no inicia para nada , la funte está bien, y no hace ningun sonido ni nada
es el micro??
que micros pueden ser compatibles ??? no encontre el modelo de placa
DESCRIPCION DE LA MOTHER: 3 SIMM 2 DIMM, 1 AGP, 3 PCI, 1 conector mas
viejo q pci (no me acuerdo como se llama) tiene sonido ONBOARD el chip es SOUND
PRO.
tiene para alimentacion P8 y P9 (con eso fuinciona ahora) pero tambien tiene un
conector de 20 pines.
el bios es un AMIBIOS 666.
el gabinete es AT.

nose q placa es no tengo mas datos.

por ahi el conector viejo puede ser el isa, fijate de llevar el micro para ver que modelo era,o de ultima si no te anda con ningun micro por ahi lo que se te quemo fue el mother

www.buenosaires-digital.com.ar Servidores actuales: mu 50 exp,mu 1000 exp, day of defeat, counter strike(proximamente: y muserver slow 5exp, linage 2, tibia, world of warcraft)

Extreme Level

GrayFox

Cordoba

entradas: 2904

12:15 09/10/2006

3
Cita Iniciado por sauronelquerido

por ahi el conector viejo puede ser el isa, fijate de llevar el micro para ver que modelo era,o de ultima si no te anda con ningun micro por ahi lo que se te quemo fue el mother

claaaro si no te anda ningun micro puede que la que se cago sea la mather!!

Pregunta: no da ninguna señal de vida??? que hace??

=(Duty´s)= GrayFox

 

Midle End Level

sauronelquerido

entradas: 463

12:49 09/10/2006

4

si queres saber el mother que tenes fijate tambien los chipset que trae para ayudarte un poco.

sacale una foto y posteala.de vista por ahi es mas facil para nosotros tambien.

www.buenosaires-digital.com.ar Servidores actuales: mu 50 exp,mu 1000 exp, day of defeat, counter strike(proximamente: y muserver slow 5exp, linage 2, tibia, world of warcraft)

Extreme Level

viper713

entradas: 1374

12:52 09/10/2006

5

Para conocer el modelo de mother descargá el CPU-Z
http://www.cpuid.com/cpuz.php

Extreme Level

Deftones

entradas: 1323

12:53 09/10/2006

6
Cita Iniciado por viper713

Para conocer el modelo de mother descargá el CPU-Z
http://www.cpuid.com/cpuz.php

Che… fijate que el pobre ni siquiera la puede prender…

Extreme Level

viper713

entradas: 1374

13:02 09/10/2006

7
Cita Iniciado por Deftones

Che… fijate que el pobre ni siquiera la puede prender…

si, tenés razón, pero entre tantas pruebas que funcionaba y no funcionaba, me quedé con el 300 que si funcionó.

Extreme Level

karnashito

peru

entradas: 2904

13:25 09/10/2006

8
Cita Iniciado por viper713

Para conocer el modelo de mother descargá el CPU-Z
http://www.cpuid.com/cpuz.php

Cita Iniciado por Deftones

Che… fijate que el pobre ni siquiera la puede prender…

que loco…… XD

Quiero mis post y mi cargo d Mod again! frown