Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

No puedo actualizar el Bios

No hay Etiquetas
Entrada
Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

23:47 29/10/2006

1

Me sale el error de la imagen… No veo un Jumper o algo parecido, nada dice el manual.. y probé desde windows, desde el bios, desde DOS… con la última versión, con la beta, la única que funciona es al original 0103 que se instala con el Asus Crash cuando tengo que resetear porque se cuelga durante el flash. desde windows o desde el bios…
Si lo hago desde dos me da el error de la imagen, es el último AWDFLASH disponible en la página de asus, también pronbé con el que viene en el CD de ASUS pero igual…
¿Alguna idea?



PD: al error adjunto los Cpuz relevantes.

Midle End Level

Metro

entradas: 258

02:38 30/10/2006

2

has probado desde windows? el asus live update es bastante bueno

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

02:46 30/10/2006

3

Sip… todo se cuelga en la parte de "borrando…" y después tengo que usar el ASUS CrashFree Bios para arreglarlo, porque si no reinicio no pasa nada y esperé media hora en una ocasión
Salvo desde DOS como en la imagen que de da una advertencia en cualquier otra forma se cuelga y no sigue…
Y no se a que cuernos de jumper se refiere…

High End Level

adabas

entradas: 972

03:01 30/10/2006

4

Probá lo siguiente:

awdflash 0402.bin /f

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

14:19 30/10/2006

5
Cita Iniciado por adabas

Probá lo siguiente:

awdflash 0402.bin /f

Gracias pero funca… voy a escribir a ASUS a ver que me dicen

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

15:19 30/10/2006

6

Fijate si en el bios no hay nada referente a protección contra escritura del bios. Además, me pareec que leyendo el bios, ví un jumper de algo del cmos y la vdimm… o algo parecido… después lo bajo y me fijo de nuevo…. pero me suena a que tu problema viene por ahí. Sinó, puede ser que el chip del bios tenga alguna falla… ahí habría que cambiar el chip, pero bué…

signature

Hardcore Extreme Level

ATijbaroli

entradas: 9463

19:42 30/10/2006

7

Dudo que haya una falla, es común que en algunos Bios (sobre todo en los bios maricones de ASUS y Gigabyte) haya opciones para evitar flashear el BIOS…


Hardcore Extreme Level

Radamanthys

entradas: 3228

19:58 30/10/2006

8

proba haciendo un Cmos. Yo todos lo Phoenix que tuve ( Biostar y DFi) usaba Winflash y entraban como piña. Fijate haciendo eso o como dice juancho probando con alguna opcion maricona en bios que evite eso..

Salutes

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb