Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no encuentro la forma

No hay Etiquetas
Entrada
Midle End Level

Emiliano Perez

Argentina

entradas: 457

09:34 02/07/2007

1

Hola gente como va, bueno el tema es asi compre una 4400 x2 un msi k9n neo f un giga ocz 800 sapphire x1650 xt, y un gab codegen no me acuerdo el modelo, los cables del panel frontal del mic y el auricular, la coneccion que te indica el mother no se puede hacer ya que habria que separar los cuadraditos que se enchufan en el mother ( no se como explicar) ya que esta speaker l y r mic bias mic y gnd y otro gnd cada uno es un cuadradito que se conecta a los fierritos del mother menos los speakers que son dos y estan unidos, de la forma que dice el manual del mother no se puede y de la forma que dice el papel del gabinete (de esta forma no hay que separar los speakers) pero no funca,
si pueden darme una mano despues de la pauperrima descripcion se los voy a agradecer doble jeje.

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

10:33 02/07/2007

2

Los gabinetes baratos como ese que muchas veces uso para armar pcs en el laburo vienen asi y varias vences deje las pc sin luz del HD o de ENcendido…
El sonido frontal nunca lo pude poner bien con esos conectores, los mejors son los que vienen con el agujerito atras y lo conectas en el mic del mother trasero.

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
Midle End Level

Emiliano Perez

Argentina

entradas: 457

10:48 02/07/2007

3

claro jem, pero estaria bueno que pueda usar los traseros para el 7.1 y los de adelante entendes, sino me las rebusco y separo los speakers a ver que pasa, hago otra preguntita de paso, la placa esta de video esta como para acer un asado ya se que son calentonas tengo na x1600 pro y le puse un evercool, el problema es que no me da miedo que caliente (ya que supuestamente con el cooler stock, las placas estan certificadas y no deberian quemarse) pero es que mi amigo jugo dos horas y dijo que se le apago la pc, ahi se me cague en las patas y quiero saber si es por temperatura del video o que
gracias gente.

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

11:31 02/07/2007

4

Puede ser por la temp del video, del micro, por la fuente pedorra… varias cosas

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
Midle End Level

Emiliano Perez

Argentina

entradas: 457

12:05 02/07/2007

5

el micro ese debe rondar los 52 grados full no? y la placa tipo 72 la fuente te parece que no se aguanta al equipo. Gab Atx Codegen 6097-ca
GENERICO pense que se lo iva a bancar todo la fuente ya que no pensaba hacer oc que se yo.

Moderador

NetZ

Capital Federal

entradas: 8454

12:48 02/07/2007

6

esas fuentes no se bancan nada, no pasa solo por un tema de potencia q dicen entregar por ej500w y no llegan a 300….el tema es el amperaje q requieren los dispositivos, principalmente la placa de video.

Midle End Level

Emiliano Perez

Argentina

entradas: 457

13:36 02/07/2007

7

uh que bardo no se que hacer