Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

no encuentro la falla…. :(

No hay Etiquetas
Entrada
Nuevo miembro

900

entradas: 17

16:01 11/04/2004

1

tengo un duron 1300

256pc133

40gb

cdrw sony

gf2 mx

max power 300w

y demas perifericos

la mano viene asi, se murio una fuente de 250 y le puse la max, a su vez se murio un dim de 256, solo me quedan 256, formatie todo, cambie el cooler, lo puse bien, mido las temps via programas y con el dedo y esta todo normal, pero la pc se me tilda y se muere toda, no se q le pasa..

se quedan prendidos todos los leds (power y load) y el de la copiadora, se pone la pantalla negra y muere ahi……

sospecho del mother, el dim no funciona en todo los slots… en fin la pc es inestable, a la memo sobreviviente le hice un test y no tira errores, corri un prime y tampoco, que hago?

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

17:59 11/04/2004

2

y quizas cuando murio la fuente tuviste alguna descarga al mother y lo daño
NO pdes probarlocon otros componentes?

Powered by iAUDIO

Nuevo miembro

900

entradas: 17

19:32 12/04/2004

3

no puedo probarla en otro lado me parece q se llevo una pista de dim

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Entry Level

Centinelo

entradas: 85

00:43 13/04/2004

4

otras vez pcchip!!! me pasa lo mismo ahora con 3 maquinas, mira la solucion concreta no la se, pero sabes como lo solucione mas de una vez este tema, deja las placas puestas, todo, pero desconecta la fuente de la placa, el teclado mouse todo, borra la bios y deja el jumper en 1-2 numas, saca la pila y dejala hasta el otro dia. santo remedio en mi caso :P
tambien fijate q este bien puesta la gforce q haga buen contacto.

Nuevo miembro

900

entradas: 17

12:52 13/04/2004

5

ahora se le fue la loca no se colgo mas, el mobo es un msi, pero q penada lo que me paso ahora esta estable, debe ser la tension

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Invitado

13:31 01/05/2004

6

Y es la fuente para mi….

Nuevo miembro

900

entradas: 17

14:36 01/05/2004

7

uh es viejo esto, ya lo solucione, se quemo la fuente y se llevo una ram de 256 y su respectiva pista, me quede con 256 y le puse otra fuente

[size=1.5]Like violence you have me, forever, and after
Like violence you kill me, forever and after.
(And after…and after…and after)[/size]

Nuevo miembro

cabus

entradas: 15

07:28 15/05/2004

8

tenes estabilizador ? es una duda nomas

AMD Adicto =o)