Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Need Backup]¿?Que pasa con estas tensiones¿?

No hay Etiquetas
Entrada
Midle End Level

pabloide86

entradas: 137

14:44 03/03/2008

1

buenas…calculo que esto va aca porque supongo que se deba a un problema de mother…

tengo un mother ECS 865-M8 con un celeron d 2.66ghz S775 montado y 1.5gb de ram en 3 modulos de 512 ddr400, una MSI FX5200 128mb, 1 HDD 80GB SATA y 1 HDD 300GB SATA, 1 DVD-RW y creo q nada mas…

el problema es que la maquina cuando esta en frio no arranca…se queda la luz del HDD prendida y a veces la de power apagada…luego de varias veces de prendidas y apagadas o resets a veces agarra pero la mayoria de las veces arranca bien inclinando un poco el gabinete!

cuando digo arranca me refiero a que prenden los discos y muestra la pantalla del bios…antes de eso se queda congelada y no responde a nada…

ahora…me instale el speedfan para revisar la temperatura del micro(que ya se quemo una vez) y me encontre con esto:

me llama poderosamente la atencion que los +12v me mide 6.14v…no se bien que hace cada tension pero supongo que hay algo que esta mal ahi…no la medi con tester directamente(tendria que hacerlo)

en fin probe con una fuente mas grande(ahora tiene una cirkuit planet de 450w y probe con una de 520w de la misma marca)y no hubo cambios…siguio haciendo lo mismo…tambien probe sacandole absolutamente todo…deje solamente mother micro y memoria…y hace lo mismo…

probe con otro disco y lo hace menos veces a esto pero igual lo sigue haciendo e inclinando el gabinete arranca igual

cabe destacar que una vez que arranca es estable el sistema…salvo algunas remotas ocasiones donde se queda congelado…

ojala alguien me pueda ayudar…yo calculo q debe ser un problema de mother…nunca me gusto ese ECS pero era lo que habia en ese momento y para otro mas caro no me alcanzaba…

saludos!

Desktop: Celeron D315 2.26GHz + 512MB DDR400 + Mother ASRock P4VM8 + GForce Fx5200 128MB + HDD SATA 80GB + SoundBlaster Live! 24bit 7.1 + Monitor Samsung 715n 17" + MacOS Tiger 10.4.8 + Windows XP SP2

Notebook: Olibook 610: Celeron M 1.73Ghz + 1280MB DDR2 + HDD 60GB + CDRW+DVD + GMA950 + WIFI Intel PRO 3945abg + Windows XP SP2

http://datapayasadas.com.ar

Hardcore Extreme Level

pabloc74

entradas: 18123

15:40 03/03/2008

2

por empezar esa fuente es una cadorna, pero tampoco para tanto creo, bajate el ultimo everest a ver que info te dice sobre la lines de 12v+ que es mas creible que el speedfan

Midle End Level

pabloide86

entradas: 137

15:56 03/03/2008

3
Cita Iniciado por pabloc74
Ver Mensaje
por empezar esa fuente es una cadorna, pero tampoco para tanto creo, bajate el ultimo everest a ver que info te dice sobre la lines de 12v+ que es mas creible que el speedfan

buenas…por mas que sea gadorna probe con otras 3 fuentes mas y el problema persiste…

ahhh y probe con el everest portable ultimate pero los 12v+ no los muestra…el resto si…y coinciden con las que marca speedfan…

que otro puedo usar para ver las tensiones?? cpuz???

graciasss

Desktop: Celeron D315 2.26GHz + 512MB DDR400 + Mother ASRock P4VM8 + GForce Fx5200 128MB + HDD SATA 80GB + SoundBlaster Live! 24bit 7.1 + Monitor Samsung 715n 17" + MacOS Tiger 10.4.8 + Windows XP SP2

Notebook: Olibook 610: Celeron M 1.73Ghz + 1280MB DDR2 + HDD 60GB + CDRW+DVD + GMA950 + WIFI Intel PRO 3945abg + Windows XP SP2

http://datapayasadas.com.ar

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:11 03/03/2008

4

1) cambia la fuente, puede quehaya cagado

2) abri el gabinete y limpia todo

3) cambia los cables de datos del disco duro y lectoras

4) fijate que los molex no esten haciendo falso contacto, usa una pinza para apretar los terminales

5) comete una galleta con té

6) postea en el foro de nuevo

Midle End Level

pabloide86

entradas: 137

16:34 03/03/2008

5
Cita Iniciado por ivan quaglia
Ver Mensaje
1) cambia la fuente, puede quehaya cagado

2) abri el gabinete y limpia todo

3) cambia los cables de datos del disco duro y lectoras

4) fijate que los molex no esten haciendo falso contacto, usa una pinza para apretar los terminales

5) comete una galleta con té

6) postea en el foro de nuevo

gracias por tus sugerencias!

1) la fuente la cambie 3 veces y no pasa naranja

2) el gabinete lo desarme innumerables veces para limpiarlo con aspiradora. absolutamente todos los slots, disipadores y conectores estan limpios…

3) voy a probar con los cables de los discos…

4) voy a probar lo de los molex…no me fije eso tampoco…

5) no me gusta el te…aguante la cafeinaaaaaa

6) listo….now what?

Desktop: Celeron D315 2.26GHz + 512MB DDR400 + Mother ASRock P4VM8 + GForce Fx5200 128MB + HDD SATA 80GB + SoundBlaster Live! 24bit 7.1 + Monitor Samsung 715n 17" + MacOS Tiger 10.4.8 + Windows XP SP2

Notebook: Olibook 610: Celeron M 1.73Ghz + 1280MB DDR2 + HDD 60GB + CDRW+DVD + GMA950 + WIFI Intel PRO 3945abg + Windows XP SP2

http://datapayasadas.com.ar

Hardcore Extreme Level

Ukyo

.

entradas: 4393

16:40 03/03/2008

6

Con amor y paciencia, chequeá los capacitores del motherboard.

Si alguno está hinchado, o presenta alguna irregularidad, ahí tenés al culpable.

Midle End Level

pabloide86

entradas: 137

16:42 03/03/2008

7

buenas…gracias por el tip…todos en buen estado…ningun indicio de que haya algun capacitor hinchado…revise los de la fuente tambien y esta ok…sera algun regulador?? igual en ese caso tampoco puedo hacer mucho…

Desktop: Celeron D315 2.26GHz + 512MB DDR400 + Mother ASRock P4VM8 + GForce Fx5200 128MB + HDD SATA 80GB + SoundBlaster Live! 24bit 7.1 + Monitor Samsung 715n 17" + MacOS Tiger 10.4.8 + Windows XP SP2

Notebook: Olibook 610: Celeron M 1.73Ghz + 1280MB DDR2 + HDD 60GB + CDRW+DVD + GMA950 + WIFI Intel PRO 3945abg + Windows XP SP2

http://datapayasadas.com.ar

Midle End Level

edgardoangelv

entradas: 375

00:07 08/03/2008

8

hola, espero poder ayudarte y no traerte mas preocupacion pero una vez a mi me paso con un mother EPOX exactamente lo mismo que describis vos y realise los pasos que te dijieron que hagas y nada, la cuestion que la lleve a reparar a dr mother y me lo arreglaron, cuando pregunte que era el drama, me respondio
Sabes lo que es una resistencia?
Bueno no estaba cumpliendo su funcion
quisas pueda ser este el tema, yo no entiendo mucho de que casi nada asique tendras que preguntarle a alguien que sepa de electronica si puede ser verdad o no…

Avisanos como te fue

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:51 08/03/2008

9

bueno. queda la opcion de la vacuna…

actualiza el BIOS

y comete una galleta opera con helado de tramontana y dulce de leche con almendras