Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Necesito ayuda!!!!!!k8upgrade vm800

No hay Etiquetas
Entrada
Nuevo miembro

agus_pel

entradas: 4

00:21 10/11/2007

1

Hola! tengo un problema!! tengo una placa madre k8upgrade vm800 con 768mb de ram ddr400 un disco ide WD 160gb, geforce mx 440 64mb agp 8x, grabadora samsung 16x dvd y un micro sempron 2600+… el problema es q de un dia para el otro empezo a tardar un monton en bootear la maquina y en arrancar windows, fue despues de instalar la grabadora pero ya intente quitandola.. sin resultados.
Si alguien sabe cual es el problema le agradezco mucho!!!!!!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

04:02 10/11/2007

2

si.. que a al sistema operativo de tu pc le falta mantenimiento, lease limpiadores de registro tipo reg cleaner cccleaner, antivirus como avast o nod32, antispy como adaware, o spybot, un buen analisis con rootkit hook detector, borrar temporales, quitar cosas innecesarias del inicio como la barra de yahoo o de google, ponerle mas memoria a la pc, pegarle una defragmentada a los discos duros. hace todo esy y si queres mas quedan tweaks pero primero anda por lo qeu te dije

Hardcore Extreme Level

ivan quaglia

entradas: 14363

04:04 10/11/2007

3

si experimentas mucha lentitud aun lo mas probable es que el cable ide este dañado lo que baja la velocidad de transferencia, te recomiendo que uses un cable para hd y otro para la grabadora nuevos

Nuevo miembro

agus_pel

entradas: 4

14:10 10/11/2007

4

Gracias!!!! lo voy a probar y te cuento q onda!!!

Nuevo miembro

agus_pel

entradas: 4

23:19 10/11/2007

5

ya probe lo q me recomendaste y sigue tardando mucho, creo q es problema de hardware y no de mantenimiento, si podes decime los posibles problemas de hardware q pueden estar molestando, gracias!!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:59 11/11/2007

6

tenes particionado el disco duro?.. en este caso lo mejor que podes probar es formateando (guarda que se pierde todo, pervio backup claro) y reinstalando el OS, para descartar problemas de software. y recien culpar el hardware

podes bajar sisoft SANDRA, o usar pcwizar y correr un benchmark, podes comparar con otros sistemas en el mismo programa para ver si la perfomance de la maquina es normal o no

probaste quitar cosas del inicio usando msconfig? si hay muchos programas que inician junto con el os, este se hace lento

Nuevo miembro

agus_pel

entradas: 4

15:01 11/11/2007

7

ok pruebo con el sandra y sino formateo y chau! gracias!!!!