Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mother>Chipset>Cooler!!!! AYUDAAA

No hay Etiquetas
Entrada
Nuevo miembro

sasasa

entradas: 4

20:30 07/03/2007

1

Muchachos, la cuestion es esta…hara un año compre una mother MSI K8N SLI Platinum (MS-7100) la cual venia con un chipset nVIDIA nForce4 SLI, AMD Hammer. La cuestion es que esta mother tiene un pequeño cooler que creo que lo utiliza para refrigerar al chipset. El problema (si es que es un problema) es que este pequeño ventilador a veces se disparara de revoluciones y obiamente el ruido del mismo aumenta.
Mi pregunta es..¿por que razones el ventilador se acelera?…(esto sucede en cualquier momento…no necesariamente cuando exigo a la computadora…onda con un juego etc……)aclaro que al poco tiempo que acelera luego se vuelve a estabilizar…..
Disculpen si posteo el tema en el foro incorrecto…creo que mi tema abarca tanto al area del mother como a la del cooler…
Muchas Gracias
//

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

20:45 07/03/2007

2

Hola, aumenta de rpm porque aumenta la temperatura, de hecho deberias controlarlas, quizas limpiar ese disipador del chip, puede que estee suciom lubricar el fan tmb y si ves que las temperaturas estan mal hasta quizas aumentar el flujo de aire dentro de la pc.
saludos…

[SIGPIC][/SIGPIC]
 

Mi MOD

High End Level

neonsiga3

entradas: 513

22:32 07/03/2007

3

lo mas probable que sea problema de temp se me decis que se estabiliza al aumentar las rpm cuando estas haciendo aplicaciones.
yo te diria de primero de todo si estas con OC
y tamb te diria que sino estas con oc ponele algun cooler que tengas tirandole al chipset desde el gabinete.

Hardcore Extreme Level

josr

entradas: 3366

23:20 07/03/2007

4

¿Cuales son los valores normales de la velocidad y a cuanto se eleva?
Yo tenia un problema parecido, tengo el mother A8N-E con el chipset Nforce 4 ultra y el cooler del mismo de golpe hacia un ruido insoprtable y luego desaparecia, pero no subia de revoluciones.
Lo solucione desarmandolo y apretando la elice con fuerza, ya se que no es un metodo muy tecnico que digamos, pero funciono

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Nuevo miembro

sasasa

entradas: 4

21:49 08/03/2007

5

me parece que el problema nos es de temperatura ya que los valores los habia citado en otro foro y me decian que eran normales…