Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mother muriendo? Capacitores solidos jodidos?

No hay Etiquetas
Entrada
Hardcore Extreme Level

Dr. Vodka

entradas: 4958

00:24 21/02/2010

1

Hace cosa de 3 años que tengo mi giga P35-DS3P. Todo bien, nunca un problema… salvo hasta ahora. A veces me deja de reconocer la sound blaster y tengo que sacar la placa de sonido y volver a enchufarla para que la tome otra vez.. pero dejando eso de lado el overclock se esta haciendo jodido ultimamente, con el bus arriba de 380 mhz (normalmente la tengo a 400 FSB) con o sin carga a veces tira BSOD con error 124 (que significa fallo de hardware), sin importar los voltajes o lo que fuere.. Antes tuve todo a 400 FSB, micro a 3600 MHz todo el tiempo con las memos 1:1 a 800 mhz y nunca un problema, hasta ahora.. tuve que bajar el bus a 350 mhz y subir el multi y conformarme con el micro a 3500 mhz, con eso se estabilizo bastante la cosa y puede estar andando 40 minutos con el linX laburando sobre 4 GB de memoria que no pasa nada..

Pero mas que nada mis temores surgen por esto que encontre cuando estuve limpiando la PC el otro dia:

los capacitores estan levantados con la parte interna expuesta este comportamiento lo vi en caps electroliticos normales cuando estan jodidos.. el tema es que estos son los solidos que teoricamente no se joden… que se yo.. seguramente puro marketing, pero en la cajita dice 50000 hs de uso que sacando cuentas son 5 años, recien vamos por 3.. No me importa el marketing sino algo que este en buen estado.. y a esos caps no los veo buenos.. salvo los de la zona del micro que estan pegaditos al mother como tienen que estar:

Al bajar el overclock seguramente los capacitores laburan mas relajados y se fueron todos los problemas, pero sino es inexplicable la perdida de estabilidad a los mismos voltajes a 400 FSB con el solo pasar del tiempo.. El micro siempre anda a 1.4v (abajo de los 1.45v maximos) sin LLC, no puede haberse dañado.. mi unico miedo es el mother. Anda bien ahora a 350 FSB y 3500 mhz..

Ustedes que dicen? Sale mother nuevo? Vi en GyA el giga P45-UD3 que tiene todas las boludeces de control de voltaje de los mother P45 y el chipset nuevo obviamente.

A comparacion de mi DS3P actual, que pierdo? El RAID (que nunca lo use, y no voy a usarlo ya que tengo discos de tamaño diferentes) y el crossfire (Inutil en un mother P35 porque son X16 y X4 PCIe 1.0, que mata el rendimiento del segundo puerto) que tampoco uso porque no tengo otra 4850.. Seguiria teniendo el mismo VRM de mi placa actual, un diseño mejor, chipset mejor, etc.. sale 140 dolares nomas, que dicen, le entro? No quiero gastar mucho porque ya saben que 775 es un zocalo "muerto" sin chipsets nuevos ni micros nuevos.. pero no puedo tirar asi nomas a la basura 5GB de DDR2 y mi C2D, que arriba de 3400 mhz es algo bastante rapido.. No me quiero tirar arriba de los U$S200 a algo como el asus P5Q-E porque por esa $$$ me cambio a algo AM2+ y algun phenom II x2, cosa que no tengo ganas de andar haciendo…

Tampoco puedo descartar este mother porque bueno a 350FSB sigue andando lo mas bien, solo que me molesta saber que esta jodiendo.. Puedo llegar a venderla como usada a 2 pesos pero no quiero hacerlo..

Este es el mother en cuestion del que hablo como reemplazo:

[Imagen Removida por el Usuario]

Si me pueden dar una mano con esto se los agradeceria..


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

pabloc74

entradas: 18123

01:49 21/02/2010

2

yo veo todo normal ahi che…..

Moderador

hikaru85

Capital Federal

entradas: 9578

02:01 21/02/2010

3

idem…. nada raro veo en esos capacitores el problema para mi está en otro lado

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

02:03 21/02/2010

4

Yo sinceramente los veo levantados.. Voy a ver si consigo una mejor foto sin flash y tripode a ver si de verdad estan levantados..


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

kglacius

entradas: 10191

02:25 21/02/2010

5

yo no veo nada raro… ademas mas alla del problema que fuere, si aun podes usar el PC en 3.5ghz yo no me pondria en hacer una inversion para seguir con la misma plataforma… ergo pone el micro a 3.3 que para la 4850 esta mas que bien y fijate como te va en esa velocidad… si no tenes mas problemas no veo el xq cambiar el mobo.

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Moderador

hikaru85

Capital Federal

entradas: 9578

02:44 21/02/2010

6

podés intentar refrigerando los mosfets que los veo muy al aire y mas en estos dias de calor… fijate que hay un thread de Tux_topo y otro de Jack en donde se animaron a agregarles disipadores

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

03:07 21/02/2010

7

Los mosfets estan frios al toque incluso con el linX corriendo.. este C2D no le genera carga al mother en lo que a regulacion de voltaje se refiere.. los chokes estan tibios, al igual que los mosfets..

Temperatura no es el problema, creeme.. algo se me fue de control aca..


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

Tino

entradas: 4890

12:19 21/02/2010

8

Si estan un poco levantados, pero quizas vinieron asi de fabrica. Si queres ver caps solidos reventados pasate por mi post la de xfx 8600gt

Yo tambien veria de ver de refrigerar los Mosfets, y los Inductores tambien. Fijate de probar temporalmente, poniendole un cooler de 80mm a cada uno apuntando a cada grupo de 3 fases, a ver si mejora un poco la estabilidad, y no probas disiparlos en vano. Si mejora, por ahi le podes hacer unos disipadores de cobre del cooler de la 4850 que masacraste

Saludos

Tino

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
Moderador

legion

Argentina

entradas: 15626

13:32 21/02/2010

9




Te parece ? no sabría que decir de los sólidos esos.

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

dano29

entradas: 372

14:10 21/02/2010

10

Se pudieron ir de valor, si tenes todos los voltajes en stock y jugas solo con las frecuencias puede ser, también a mayores frecuencias levantas un poco mas de calor, raro

The Masters

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

14:31 21/02/2010

11

Yo no se.. a veces se vuelve loco el mother este, si lo reinicias, se apaga, hace un power cycle, se queda colgada ahi sin poder hacer el POST indefinidamente y uno tiene que cortarle la corriente, volver a prenderla y ahi levanta sin el overclock. Entras al bios, seteas todo de vuelta desde los perfiles, y reinicia lo mas bien..

A 400 FSB o 380 FSB solia hacerme esto a cada rato estos ultimos tiempos.. ultimamente ya tirando esos BSOD 124… hoy me lo hizo por primera vez a 350 FSB, cosa que no me gusta para nada. Solo que a 350 FSB no me tiro ni un solo BSOD 124… asi que el problema esta en el mobo.. A veces me deja de reconocer la sound blaster, tengo que apagar todo, sacarla, volver a meterla y ahi anda todo lo mas bien.. o a veces no me reconoce el teclado USB para entrar al bios o el menu de booteo… que se soluciona enchufandolo de vuelta. Sinceramente son cosas que no tendrian que estar pasando

Los caps esos que se yo.. por algo estan algunos pegaditos al mother, y otros como los de la foto con un cuerpo negro en el medio y levantados.. ese mismo cuerpo negro (que no parecen las 2 patitas soldadas) es lo mismo que vi dentro de los capacitores normales jodidos cuando se inflan y se levantan solitos.. eso me hace pensar que pueden estar jodidos.. Sino comparenlos con los de la zona del regulador de voltaje del micro.. esos estan perfectos.. no estan levantados ni nada.. Pero como bien lo noto legion esos 2 en la primer foto tienen como una leve hinchazón en la parte de arriba de todo no? Teoricamente no tienen liquido adentro pero que se yo.. no pintan lindos.

En caso de que se me cague este mother, tengo un asus de 2 pesos con chipset VIA (P5V-VM ultra creo) para safar del apuro y seguir usando 4GB de ram y la 4850.. pero no es lo ideal, no podria overclockear ni nada. Tampoco tengo ganas de tirar todo a la mierda, este C2D anda muy bien arriba de los 3 GHz, y tengo 5GB de DDR2 que andan lo mas bien todavia.. No es muy buena idea me parece…

Temperaturas no creo que sea el problema, los 2 disipadores (SB y NB) estan tibiecitos, no queman ni nada.. los mosfets e inductores incluso bajo linX estan tibios.. (solo los note calientes cuando meti el pentium D y lo hice andar a 4500 mhz con 1.4 y el linx :P si con ese horno de mas de 150w estaban calientes… con este C2D que no morfa ni 100w estan relajados)… nada lo noto caliente.. Lo unico que veo sospechoso son los capacitores..

Eso si, si dejas todo stock o con un OC "bajo" como el que tengo ahora casi no hay problemas.. solo que antes podia andar a 400 FSB lo mas bien sin estos problemas, mismos voltajes.. o incluso mas arriba. Lo unico que puede ser aca es el mother, no cambio nada de por medio.. Y no quiero andar comprando un mother nuevo porque me parece que 775, por mas que tenga mucha vida por delante en cuanto a rendimiento respecta, no tiene mas chipsets ni micros nuevos ni memorias nuevas, es tirar plata a algo viejo pero que ya no tiene soporte.. No lo veo como un buen negocio yo.

Podria comprar un phenom II x2, un mother AM2+ con SB710 o SB750, unlockearlo, y seguir con mis 4GB de DDR2 lo mas bien, pero no ando con ganas de gastar mucha plata en este momento ya que compre una netbook hace un tiempo que hace sus tareas lo mas bien 1156 no quiero ni mirarlo porque en un tiempo sale arquitectura nueva (sandy bridge) con mothers 1155 y lo unico decente 1156 que hay ahora es el 750 a 270 U$S; 1366 es 370 U$S el 920 solo.. Mucha $$$ intel no hay nada barato y rendidor como los C2D de antes y algun mother medianamente decente.. Me queda AMD con algo AM2+ nomas pero no veo como buen negocio seguir con DDR2…. la verdad que estoy jodido XD Si o si tengo que pasarme a algo DDR3 si quiero algo a futuro, AMD es lo mas barato… tengo que pensarlo.. pero tampoco quiero tirar mi C2D y 5GB de DDR2 a la mierda asi nomas..


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

kglacius

entradas: 10191

16:07 21/02/2010

12

aguantas la mecha… si ves que el mobo palma armas la PC con el ASUS P5V, la vendes y te pasas a algun PhII con ddr3 y listo el pollo.

De ultima si taaaan sospechosos te parecen esos caps, "CAMBIALOS"…

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

16:25 21/02/2010

13

Ese es el problema, por mi los cambiaria, pero por lo que lei los solidos tienen caracteristicas diferentes a los electroliticos normales, y no son directamente compatibles para mothers asi.. Tendria que conseguir unos caps electroliticos con ESR bajo y me van a violar con el precio seguramente.. tendria que informarme un poco mejor sobre el tema, cambie caps hace unos años en un mother para pentium II, nada jodido.. solo el tema es conseguir los caps correctos..

Y en todo caso tenes razon, si sellega a morir este armo algo con el asus ese y lo vendo y me paso a algo con DDR3… AMD seguramente por el tema precio.. el poco tiempo que pude usar un phenom II x4 con solo 2GB de DDR3 1333 en single andaba muy lindo..


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

savedrage

entradas: 17862

16:33 21/02/2010

14

Coincido con Kglacius, ni da meter guita en un mobo s775 nuevo.

Mas vale "aprovechá" y pasate a AM3/DDR3. El P2 X2 555 te esta esperando…

Dejalo que estalle carajo!

Hardcore Extreme Level

kglacius

entradas: 10191

16:33 21/02/2010

15

No compres los caps por separado… conseguite algun mobo muerto (de esos que flashean la BIOS con el asusupdate y despues mariconean con que la PC no prende mas) que los sacas por 30 mangos (o menos)… y le choreas los caps que necesites… ESO SI ASEGURATE QUE TENGA LA CANTIDAD DE CAPS QUE NECESITAS..

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

16:47 21/02/2010

16

Y despues hacete un llavero con el resto de la mother
Jaja ese re colgado :P

Yo ni me calentaria en hacer todo eso por un mother viejo, cambiaria y fue.

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

17:03 21/02/2010

17

Me esta tentando el X2 555, mas que es un C3 asegurado.. lo desbloqueo a X4, ya tengo el disipador (El CM 212+)… algun asus o gigabyte con SB710/750 y algunas DDR3 cualquiera con buena reputacion..

Cuanto darian uds por este P35-DS3P, este E7300, y 4GB de DDR2? (1GB quedaria para el mother asus que ya tiene un pentium D 935)… $300, $500? Por el combo-carreta del mother asus? $200? solo para tener una idea si puedo llegar a hacer algo asi y cambiar micro memos y memoria…


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Moderador

legion

Argentina

entradas: 15626

17:08 21/02/2010

18

Pusiste la bios f12 2009/06/19
* si queres una mobo intel muerta tengo una avisame el lio es poder hacertela llegar

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Moderador

hikaru85

Capital Federal

entradas: 9578

17:36 21/02/2010

19

Che Vodka, de ultima contactate con la gente de Giga que creo que tienen soporte local a ver si ellos te pueden tirar algun dato… hace cuanto lo compraste igual??

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

23:42 25/02/2010

20

La verdad que no lo entiendo este mother.. desde que hice este thread que lo tengo 350 FSB y nunca se colgo, ni hizo el power cycle al reiniciar, ni me dejo de reconocer la sound blaster o el teclado en el bios.. es como que si se le hubera pasado todo Incluso le di masa casi 7 horas con el P95 y ni se mosqueo.. Reguladores de voltaje tibios, podias dejarle los dedos encima que no pasaba nada.. Lo mismo para los disipadores del NB y SB, etc.. todo esta perfecto..

Supongo que es algo bueno, encontre la estabilidad de vuelta a 350FSB, no es lo ideal (me gustaba el ancho de banda extra de 400 FSB y poder usar las memos 1:1 a una velocidad medianamente decente) pero por el momento parece que esta todo bien.. no quiere dejar este mundo este gigabyte parece :P

Cita Iniciado por legion
Ver Mensaje
Pusiste la bios f12 2009/06/19
* si queres una mobo intel muerta tengo una avisame el lio es poder hacertela llegar

Siempre que salio un bios nuevo se lo mande.. vengo usando la F12 desde que salio.. Por el momento parece estar todo bien, igual te agradezco legion la oferta..

Cita Iniciado por hikaru85
Ver Mensaje
Che Vodka, de ultima contactate con la gente de Giga que creo que tienen soporte local a ver si ellos te pueden tirar algun dato… hace cuanto lo compraste igual??

Este mother lo compre a mediados del 2007 en eufemis, hace mucho que perdio la garantia.. Ya vamos para los 3 años casi. Seguira andando hasta que no de mas.. pero por el momento se caga de risa con un poquito menos de OC…


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Moderador

legion

Argentina

entradas: 15626

03:02 26/02/2010

21

Y si le haces algún ritual mágico un conjuro que se yo, esas cosas raro bicho no? no se me ocurre otra cosa.- Suerte

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Hardcore Extreme Level

Dr. Vodka

entradas: 4958

01:21 22/03/2010

22

Bueno, volvi a la estabilidad! despues de un clear cmos, quitar 1gb de ram y dejar 2x2GB, y un poco de paciencia… ahora estoy en 3503 mhz 1.37v, 438x8, memos 1:1 5-5-5-15 2v, se caga de risa ahora.. Le di rapido 5 pases de linx con 4gb de memoria, cero errores, con picos de 64°. Foldeando el micro no pasa los 50-55°, asi que esta mas que bien el loco..

Hoy la dejo foldeando de vuelta toda la noche.. si me despierto y sigue todo ok bueno entonces.. habre encontrado la estabilidad al fin


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:16 22/03/2010

23
Cita Iniciado por Dr. Vodka
Ver Mensaje
Bueno, volvi a la estabilidad! despues de un clear cmos, quitar 1gb de ram y dejar 2x2GB, y un poco de paciencia… ahora estoy en 3503 mhz 1.37v, 438x8, memos 1:1 5-5-5-15 2v, se caga de risa ahora.. Le di rapido 5 pases de linx con 4gb de memoria, cero errores, con picos de 64°. Foldeando el micro no pasa los 50-55°, asi que esta mas que bien el loco..

Hoy la dejo foldeando de vuelta toda la noche.. si me despierto y sigue todo ok bueno entonces.. habre encontrado la estabilidad al fin

Vaaaaaaaaaaa, mi E4300 (ojo 65nm) hace los 3.6ghz con 1.45v y cooler stock, aunque las temperaturas se van como a 80º jejeje

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

pablo_trance

entradas: 1682

02:45 25/03/2010

24

Vodka tendrias que probar hacer el overclock que tenias antes de que se te enloquezca el sistema del mother a ver que pasa. Si con un OC bajo anda bien mantenelo asi y de ahi segui probando, yo no creo que sea por los capacitores porque: 1- no los veo para nada hinchados, esa curvatura que ves es solo por el diseño que tienen, fijate que son mas redondos en los bordes de la base superficial. 2- por un problema de capacitores no tendria que dejar de reconocer dispocitivos y 3- Yo tengo capacitores medios levantados cmo vos en mi mother desde que la compres, osea desde nueva y es solo por el tipo de soldadura que tiene nada mas, eso pienso yo.

Te alteraste mucho creo, como yo lo haria si es que me pasa eso, pero fijate que el problema es el suministro de energia creo…fijate si el mother tiene buen suministro de energia.
Por ahora no se me ocurre nada como para orientarte, pero se ve que al darle mucho OC queda con poca energia, el mother en si o el micro o vaya a saber bien que dispocitivo

SALUDOS Y SUERTE CHEE !!!

Mother:ASUS M3A78-EM /// Micro: Phenom 2 555 C3 @ 3.9Ghz /// VGA: MSI Hawk GTX 460 1GB @ 870Mhz /// RAM: 4GB (2*2GB 800Mhz) /// PSU: Thermaltake Purepower 600W ATX V2.3 /// Disco: WD 320GB
Hardcore Extreme Level

Rey Maximo

entradas: 6071

04:16 25/03/2010

25

che, lei todo y vi todo, veo todo normal. A mi una vez me paso algo parecido y era el micro, que lo tube 24/7 enroscado 2 años o 3…. Despues la maquina estuvo stock 6 meses… y cuando fui a OC para ver que onda no OC nada a comparacion de esas epocas… Cambie el micro para probar haber si era eso y si….
El Oc lo mato de apoco, igual andaba bestia, solo me resto 200 Mhz de OC…
Yo que vos lo uso asi a 3.3 como te dice kglacius o a 3.5 como quieras, NI EMPEDO CAMBIO todo ahora, y menos si no lo necesitas… Usalo, asi, talvez te dure 2 años mas jaja

Extreme Level

Jumper

entradas: 1583

05:33 25/03/2010

26

Los capacitores solidos no se inchan ni explotan porque tienen una maya de aluminio

consejo: resetea bios y proba again!

actualiza bios y fijate que onduras

abrazo!

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

Extreme Level

pablo_trance

entradas: 1682

19:53 25/03/2010

27

claro lo raro es que no le tome el teclado y la placa de sonido , muy raro, cheqea la fuente de aliementacion

Mother:ASUS M3A78-EM /// Micro: Phenom 2 555 C3 @ 3.9Ghz /// VGA: MSI Hawk GTX 460 1GB @ 870Mhz /// RAM: 4GB (2*2GB 800Mhz) /// PSU: Thermaltake Purepower 600W ATX V2.3 /// Disco: WD 320GB
Hardcore Extreme Level

Dr. Vodka

entradas: 4958

20:44 25/03/2010

28

Ya lo solucione.. era algun tipo de inestabilidad por un overclock fuera de lugar.. en su momento hice un clear cmos, y volvi a empezar con todo de vuelta, y ahi la tuve a 438x8 (3500) (antes ni en pedo lograba estabilidad a ese bus), ahora lo baje a 425x8.5 lo que me da 3612 mhz, sigue estable como una piedra.. problema solucionado. Pueden cerrar el post

Cita Iniciado por Rey Maximo
Ver Mensaje
che, lei todo y vi todo, veo todo normal. A mi una vez me paso algo parecido y era el micro, que lo tube 24/7 enroscado 2 años o 3…. Despues la maquina estuvo stock 6 meses… y cuando fui a OC para ver que onda no OC nada a comparacion de esas epocas… Cambie el micro para probar haber si era eso y si….
El Oc lo mato de apoco, igual andaba bestia, solo me resto 200 Mhz de OC…
Yo que vos lo uso asi a 3.3 como te dice kglacius o a 3.5 como quieras, NI EMPEDO CAMBIO todo ahora, y menos si no lo necesitas… Usalo, asi, talvez te dure 2 años mas jaja

Obvio, ahora que volvio a andar todo bien, esta pc sigue andando hasta que se rompa completamente por elecromigracion Ahora lo tengo a 3.6, totalmente estable, se caga de risa… solo necesitaba un clear cmos, y con eso se arreglo todo.

Cita Iniciado por Jumper
Ver Mensaje
Los capacitores solidos no se inchan ni explotan porque tienen una maya de aluminio

consejo: resetea bios y proba again!

actualiza bios y fijate que onduras

abrazo!

Ya estaba al tanto que los solidos no tienen liquido internamente, pero he escuchado casos de capacitores "solidos" que solo tenian la carcaza de un solido, y eran electroliticos normales por dentro. Por eso mi preocupación.. En su momento hice el clear CMOS antes de leer este post, y espo parece haberlo solucionado, asi que el que encontro la solucion fuste vos! :P Gracias!

El bios ya lo tenia al dia.

Cita Iniciado por pablo_trance
Ver Mensaje
claro lo raro es que no le tome el teclado y la placa de sonido , muy raro, cheqea la fuente de aliementacion

Era alguna inestabilidad en particular por un bios medio alocado o un overclock inestable.. pero ya se soluciono. En el tema fuente, tengo esa bestia de 750w de una sola linea 12v (63A XD) que es un total exceso para mi pc, los 12v, 5v, se mantienen siempre como una piedra bajo cualquier carga… quedate tranca que en el tema fuente estoy mas que bien :P


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Extreme Level

pablo_trance

entradas: 1682

01:27 26/03/2010

29
Cita Iniciado por Dr. Vodka
Ver Mensaje
Ya estaba al tanto que los solidos no tienen liquido internamente, pero he escuchado casos de capacitores "solidos" que solo tenian la carcaza de un solido, y eran electroliticos normales por dentro. Por eso mi preocupación.. En su momento hice el clear CMOS antes de leer este post, y espo parece haberlo solucionado, asi que el que encontro la solucion fuste vos! :P Gracias!

El bios ya lo tenia al dia.

Si, pero esos capacitores electroliticos con apariencia a solidos tienen un detalle particular que los deja al descubierto como falsos solidos, fijate que este tipo de capacitores solidos falsos tienen en su base superior las muescas que tienen los caps electroliticos normales, en lo unico que cambian es que tienen una pintura o fachada que simula ser la de un electrolitico. Los que vos tenes son los verdaderos fijate que son una sola unidad de material sin muescas en la parte superior

Cita Iniciado por Dr. Vodka
Ver Mensaje
Era alguna inestabilidad en particular por un bios medio alocado o un overclock inestable.. pero ya se soluciono. En el tema fuente, tengo esa bestia de 750w de una sola linea 12v (63A XD) que es un total exceso para mi pc, los 12v, 5v, se mantienen siempre como una piedra bajo cualquier carga… quedate tranca que en el tema fuente estoy mas que bien :P

ajaja tenes razon, recien veo que fuente tenes te felicito por esa monstruosa fuente

Mother:ASUS M3A78-EM /// Micro: Phenom 2 555 C3 @ 3.9Ghz /// VGA: MSI Hawk GTX 460 1GB @ 870Mhz /// RAM: 4GB (2*2GB 800Mhz) /// PSU: Thermaltake Purepower 600W ATX V2.3 /// Disco: WD 320GB
Moderador

legion

Argentina

entradas: 15626

02:05 26/03/2010

30

Es bueno saber que se solucionó – Dele rosca nomas

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -