Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mother hace beep y se apaga !!

No hay Etiquetas
Entrada
Extreme Level

teto89

Villa Crespo

entradas: 2290

17:12 23/07/2007

1

hola, tengo un problema ya desde hace un tiempo, con un soyo k7vta pro de una amd, que arranca hace beep largo y se apaga, segun estuve buscando dice el bios que es la memoria, pero ya prove con otra y no pasa nada, prove fuente, practicamente todo lo que puede ser ya lo prove, lo unico que me queda por provar es cambiarle un par de pacacitores que tiene rebentados cerca del bios, que hago los cambio ? o no creen que pueda llegar a ser eso ? saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

msebis

entradas: 1907

18:07 23/07/2007

2

ahh seguramente que son esos capacitores reventados!……
a mi se me habian explotado cerca del slot agp de una pcchips,, y no me andaba ninguna placa 3d hasta q no le cambie los capacitores…
Proba haciendo eso…
Saludos!

Extreme Level

teto89

Villa Crespo

entradas: 2290

18:17 23/07/2007

3
Cita Iniciado por msebis
Ver Mensaje
ahh seguramente que son esos capacitores reventados!……
a mi se me habian explotado cerca del slot agp de una pcchips,, y no me andaba ninguna placa 3d hasta q no le cambie los capacitores…
Proba haciendo eso…
Saludos!

ok, si por las dudas se lo voy a cambiar, no pierdo nada con cambiarlo, ahora en un ratito subo una foto asi lo ven.saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

18:18 23/07/2007

4

aca esta

Los que estan con un circulo verde son unos que cambie hace 1 año atras, saludos

Pense que iva a tardar mas en subir la foto

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

19:33 23/07/2007

5

en la foto no se ve tan hinchado pero esta bastante mal, mañana lo cambio porque me quede si capacitores, tengo que ir a comprar, mañana cuento que paso ! saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

19:39 23/07/2007

6

se puedo aver arruinado la bios ?

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Midle End Level

A5t0n

entradas: 265

19:43 23/07/2007

7

si pudiera haber un daño extra finalmente esos filtros no se echan a perder porque sí asi que trata de checarla un poco mas y a ver que pasa que tal anda tu fuente? saludos


Extreme Level

teto89

Villa Crespo

entradas: 2290

19:45 23/07/2007

8
Cita Iniciado por A5t0n
Ver Mensaje
si pudiera haber un daño extra finalmente esos filtros no se echan a perder porque sí asi que trata de checarla un poco mas y a ver que pasa que tal anda tu fuente? saludos

la fuente funciona correctamente es una vtb san 450 nueva, y la que tenia antes tambien funcionaba correctamente la cambie porque pense que era eso, y definitivamente no es la fuente, saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

20:47 23/07/2007

9

hola, estaba pensando, puede ser el disco o es imposible ? porque habia veces que funcionaba y se colgaba a las 4 o 6 horas de funcionamiento tal vez a los 30 min, y era un cuelgue como de fuente por eso se la habia cambiado, y lo siguo haciendo, y cuando la reseteaba no me reconocia el disco y la apagaba y la volvia a encender y iva todo joya, lo que voy a hacer ahora es cambiar el capacitor ese y ver si funciona si sigue el problema pruevo con otro disco y si funciona bien llevo el disco que esta mal a la garantia, lo compre en diciembre, que opinan ? esta bien lo que pienso hacer ? saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

CHIPI

entradas: 1586

21:15 23/07/2007

10

No, desconectalo y vas a ver que igual no te prende. La pc no necesita de un disco duro para funcionar.. seguramente el pitido que hace es porque la placa madre está rota. Cambiale los capacitores esos y quizá arranque. Suerte y contanos!

Extreme Level

teto89

Villa Crespo

entradas: 2290

21:20 23/07/2007

11
Cita Iniciado por CHIPI
Ver Mensaje
No, desconectalo y vas a ver que igual no te prende. La pc no necesita de un disco duro para funcionar.. seguramente el pitido que hace es porque la placa madre está rota. Cambiale los capacitores esos y quizá arranque. Suerte y contanos!

si, puede ser….voy a provar con lo de los capacitores igual, lo del mother lo hace siempre el beep, si la reseteo enciende bien pero lo hace siempre que la prendo de entrada, es un plomo hace como 2 meses o mas que la tengo asi por el solo hecho de que no puedo ver que encienda mal , saludos, desp. cuento como fue !

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

18:49 24/07/2007

12

bueno chicos les comento que le cambie el capacitor y hace exactamente lo mismo que hacia antes, asi que me parece que lo voy a llevar a reparar y vere cuanto me cobran si me conviene bien y sino que se valla a c** estoy hace banda con este tema y no lo puedo solucionar, saludos !

PD: que dicen ustedes ?

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx