Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mother Foxconn 865G7MF-SH

No hay Etiquetas
Entrada
Nuevo miembro

luchos297

entradas: 47

22:00 08/04/2009

1

Buenas gente, tengo un pequeño drama y espero que me puedan ayudar ya que este mother me ha dado varios dolores de cadeza jaja. El tema es asi:
Tengo este mother con un P4 HT 631 y andaba barbaro. El tema es que saque el P4 631 y lo puse en un mother Biostar, donde andubo perfecto, y a este mother foxconn le puse un Celeron serie 4xx, que supongo que no lo soporta porque me tira pantalla negra cuando la enciendo. El tema es que quedo un poco de "pasta termica" del P4 631 en el metal que fija el CPU en el mother, y cuando saque el P4 631, cayo un poco en el socket . El tema es que lo limpie con un algodon (no sabia con que hacerlo y pense que el algodon es lo mejor) y quedo un pedacito muy pequeño de el en el socket. Puse el Celeron 4xx y la maquina no agarraba. Que hice?, busque las especificaciones del mother foxconn y soporta Celeron "D", pero NO la serie "4xx". Entonces hice el cambiaso de CPUs y deje todo como estaba. La cosa fue que el Celeron 4xx+Biostar andubo perfecto, pero el P4 631+Foxconn no. la enciendo, arranca unos segundos y se para, y no hay forma de que vuelva a arrancar, a menos que le saque el cable de alimentacion y lo conecte de nuevo.

Que puedo hacer??, sera que el mother este matado??, no lo creo porque sino no arrancaria directamente, creo yo…

Ayuda

Bay

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:50 13/04/2009

2

Quizas quemaste el mother al poner el celeron 400 en un mother con circuiteria vieja para Pentium 4. Tambien pudiste estropear algun contacto del soket al limpiarlo.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

Ronnie

entradas: 1663

02:03 13/04/2009

3
Cita Iniciado por GEORGE_D
Ver Mensaje
Quizas quemaste el mother al poner el celeron 400 en un mother con circuiteria vieja para Pentium 4. Tambien pudiste estropear algun contacto del soket al limpiarlo.

no creo que se haya quemado, por meter el celeron, mas posible es que creo que si te quedo algo en socket al pasarle corriente ahi lo estropeaste!!

Nuevo miembro

luchos297

entradas: 47

02:30 13/04/2009

4

Graciela, me dijeron que no deberia quemarse por que caiga algon en el socket, a menos que sea conductor de corriente. Es un pedazo de algodon igua, por eso pedia opinion..

Eh puesto un E2180 en un mother que no soporta el micro y la maquina aparecia en negro, pero luego puse uno que si andabab y salio andando. El tema es cuando cambie de CPU toque un par de chips (no se como se llama xD) que estan al lado del socket, pero solo los toque apenas, no fue ningun golpe brusco.

Gracias

Bueno, pude sacarle una foto, es mas o menos esto: