Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mother a RMA

No hay Etiquetas
Entrada
High End Level

mocho_juan

entradas: 688

23:26 02/10/2007

1

Hola q tal,, les comento q hace casi 2 semanas q lleve mi MSI p6n sli V2 al RMA de eufemis ya q a el mismo al conectarlo con todos los dispositivos,, no levantaba… no aparecia el bios… ni el POST arrancaba…
Bue, la cosa q hable con el chabon q me lo vendió (matias del percio), le comente mi problema, q habia probado con diferentes memorias, vgas y q seguia sucediendo lo mismo,, entonces me dijo q lo lleve de vuelta, q lo mandaban a RMA, q cuando le daban el chequeo me avisaba…
La semana pasada me avisa q el rma habia testeado el mother y decian q estaba OK, q funcionaba bien… la cosa q a mi me andaba el mother, prendian los leds y suminstraba energia… pero bueno, en el monitor no aparecia nada… asi q nose como lo habran testeado,… y yo en estos dias estoy por irlo a buscar,, muy desilucionado la verdad…

alguno tiene idea de q es lo q hacen en el RMA,, como lo testean? y q experiencias tienen con este en eufemis?? gracias…

Extreme Level

Ronnie

entradas: 1663

23:43 02/10/2007

2

El rma basicamente lo prueba asi nomas si levanta señal ya anda asi tenga otras fallas pero ellos se agarran de eso!!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

03:02 03/10/2007

3

vos tenes que ser claro para que simulen tu falla, a mi me paso con mi vga y mi primer mobo con otro vendedor, les dije tal cual cuando y como ocurria la falla la probaron y me la cambiaron, si vas a l local aprovecha para hablar y sacarte la dura, pensa que puede ser tambien que este bien pero que sea otra cosa no el mobo

Nuevo miembro

Anton

entradas: 40

14:46 03/10/2007

4

Hola.
Se me ocurre que posibemente tengas problemas con tu fuente.
La probaste en otra PC? Digo eso xq segun ellos el mother levanta, en otras condiciones pero levanta, asi que me tiraria mas por la parte de los perifericos o la fuente.
Avisa como queda eso.
Saludos Anton.

High End Level

mocho_juan

entradas: 688

14:53 03/10/2007

5
Cita Iniciado por Anton
Ver Mensaje
Hola.
Se me ocurre que posibemente tengas problemas con tu fuente.
La probaste en otra PC? Digo eso xq segun ellos el mother levanta, en otras condiciones pero levanta, asi que me tiraria mas por la parte de los perifericos o la fuente.
Avisa como queda eso.
Saludos Anton.

si, la fuente anda perfectamente, es una powercooler de 550W q estoy usando en este momento… si andara mal creo q tampoco me levantaria la maquina q estoy usando ahora,, por mas q sea mucho menos el requeriento de energia de esta… va creo yo… la maquina q trate de levantar es la q esta en mi perfil,, con el mother p6n sli…

Nuevo miembro

Anton

entradas: 40

15:14 03/10/2007

6
Cita Iniciado por mocho_juan
Ver Mensaje
si, la fuente anda perfectamente, es una powercooler de 550W q estoy usando en este momento… si andara mal creo q tampoco me levantaria la maquina q estoy usando ahora,, por mas q sea mucho menos el requeriento de energia de esta… va creo yo… la maquina q trate de levantar es la q esta en mi perfil,, con el mother p6n sli…

A esta altura entonces debe ser un tema de RMA. Llenate de pasiencia y reclamales hasta que se cansen.
A mi me paso algo parecido con el RMA de OverHard. Compre un mother A8N con socket 754 o algo asi era. La cosa es que le instale un modem PCI y empezo con bluescreens y colgarse con o sin modem, fue un caso dificil y estube llendo y viniendo con el mobo 3 semanas y me decian que andaba bien hasta que me lo cambiaron por uno Deluxe y quedo andando. La cosa es insistir.

High End Level

mocho_juan

entradas: 688

15:19 03/10/2007

7

sisi, yo mañana voy a ir a buscar el mother q supuestamente anda bien al local, por ahi es verdad q anda ok, pero igualmente hoy charlando con el chabon, le pregunte si ellos me podrian probar el mother ahi en su local… y me contesto "mira x lo general no tenemos banco de pruebas aca, porq esta en el laboratorio (rma) directamente pero pregunto a ver si hay una posibilidad se hace pero lo veo complicado".. asi q mañana vere q se hace,, voy a insistir con mi problema,, igual se lo comente bien q era l oq fallaba, q no arrancaba, q no realizaba el post y mucho menos aparecia la bios…

Nuevo miembro

Anton

entradas: 40

15:39 03/10/2007

8
Cita Iniciado por mocho_juan
Ver Mensaje
sisi, yo mañana voy a ir a buscar el mother q supuestamente anda bien al local, por ahi es verdad q anda ok, pero igualmente hoy charlando con el chabon, le pregunte si ellos me podrian probar el mother ahi en su local… y me contesto "mira x lo general no tenemos banco de pruebas aca, porq esta en el laboratorio (rma) directamente pero pregunto a ver si hay una posibilidad se hace pero lo veo complicado".. asi q mañana vere q se hace,, voy a insistir con mi problema,, igual se lo comente bien q era l oq fallaba, q no arrancaba, q no realizaba el post y mucho menos aparecia la bios…

A mi siempre que dejo algo en RMA me da un toque de desconfianza por si lo cambian por algo que no es mio asi que lo marco con un indeleble en algun lado que pase desapercibido pero que yo pueda reconocer la marca. Pero bueno, es un detalle y esta en cada uno.
Espero que se solucione tu problema.
Saludos.

High End Level

Lukas B

Cordoba, Argentina

entradas: 930

16:30 03/10/2007

9
Cita Iniciado por Anton
Ver Mensaje
A mi siempre que dejo algo en RMA me da un toque de desconfianza por si lo cambian por algo que no es mio asi que lo marco con un indeleble en algun lado que pase desapercibido pero que yo pueda reconocer la marca. Pero bueno, es un detalle y esta en cada uno.
Espero que se solucione tu problema.
Saludos.

Podes anotar el numero de serie del mother ante de mandarlo.

High End Level

polosoft

entradas: 998

14:01 04/10/2007

10
Cita Iniciado por Anton
Ver Mensaje
A mi siempre que dejo algo en RMA me da un toque de desconfianza por si lo cambian por algo que no es mio asi que lo marco con un indeleble en algun lado que pase desapercibido pero que yo pueda reconocer la marca.
Saludos.

Jojo yo también hago eso, en especial con lectoras y menudece , porque a veces te dicen que te dan una nueva y es puro verso

PD: Ta buena esa de anotar el serial

High End Level

mocho_juan

entradas: 688

19:25 04/10/2007

11

bueno,, como era de esperarse,, me dieron el mother q supuestamente esta OK… y lo volvi a probar y no funcaba,, mi duda ahora es q por ahi no me acepte el micro (Pentium 4 531) q igualmente anda perfecto y q en la pag de MSI dice q lo soporta claramente… pero bue..,.. en mismo local no me lo pudieron probar,,, asi q lo voy a volver a llevar este sabado, hable con el chabon y van a ver si lo prueban ahi en vez de volverlo a llevar al laboratorio…

High End Level

NeCuDo

entradas: 861

00:56 11/10/2007

12

y……………………. que pasó?

High End Level

mocho_juan

entradas: 688

13:04 11/10/2007

13
Cita Iniciado por NeCuDo
Ver Mensaje
y……………………. que pasó?

no me lo probaron en el local, lo volvieron a llevar al RMA,, seguro q ni lo habian probado, probaron q tiraba energia y listo… porq no puede ser q a mi me levante… voy a ver q dicen esta vez…

High End Level

NeCuDo

entradas: 861

13:18 11/10/2007

14
Cita Iniciado por mocho_juan
Ver Mensaje
no me lo probaron en el local, lo volvieron a llevar al RMA,, seguro q ni lo habian probado, probaron q tiraba energia y listo… porq no puede ser q a mi me levante… voy a ver q dicen esta vez…

Y seguramente hisieron eso, vieron que encendia y listo. Y encima anda a saber si hacen la prueba que vos le decis.. cualquier novedad contá, esta bueno informarnos de estos temas.
Un saludo y suerte con el mother.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:06 11/10/2007

15

che la proxima llevate el resto de la maquina y mostrales vos… ya de ultima

High End Level

mocho_juan

entradas: 688

14:15 11/10/2007

16

ya consulte para llevarle mi maquina, pero dicen q no pueden porq ellos en EUFEMIS, no hacen servicio tecnico.. solo venden, para eso tienen el RMA q se especializa,,, eso me dijeron… sino obvio, se la llevaria de una para mostrarles q no me anda…

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:08 11/10/2007

17

el año pasado les compre mi k9n sli platinum y mi 7900gt, primero compre un k9n 4 platinum para un 939 3000+ que tenia pero descubri una falla, el reloj de tiempo real estaba loco y no habia como solucionarlo, y la vga me tiro artifacts en fear y 3dmark, les dije como cuando y por que y se las mande, como mobo no tenian mas la cambie por mi k9n sli plat y la vga me la cambiaron por otra revision, practicamente al toque(vivo en salta veras)