Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

mother A open

No hay Etiquetas
Entrada
Nuevo miembro

elgato06

entradas: 12

21:08 18/11/2010

1

hola tengo una pc con mother Aopen sg616xM-u rev-2.2 con celeron 2.8 mas 750 mb .disco de 80 gb que a raiz de un corte subito de luz se apago y luego al encenderla quedo andando fuente y lo demas no habia imagen en el monitor .ahora bien cambie memorias ,nada ,cambie micro y arranco pero al ratito quedo otra vez sin video y por lo poco que pude ver. el xp se queda en el logotipo y no carga ..sospecho igual de las memos .tengo que probar con otras ,pero ¿el problema lo puede causar el mother?¿ que prueba puedo hacer para descartar que no sea el mader ,que se embromo? a todos muchas gracias.:

Midle End Level

Soaler

Oberá

entradas: 181

01:24 19/11/2010

2

No te olvides de comprobar la fuente.
Salu2.

Firma

Nuevo miembro

elgato06

entradas: 12

09:54 19/11/2010

3
Cita Iniciado por Soaler
Ver Mensaje
No te olvides de comprobar la fuente.
Salu2.

bueno ¿lo hago x cambio de otra fuente que esta funcionando bien??gracias

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

09:57 19/11/2010

4
Cita Iniciado por elgato06
Ver Mensaje
bueno ¿lo hago x cambio de otra fuente que esta funcionando bien??gracias

Exacto
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Nuevo miembro

elgato06

entradas: 12

18:24 19/11/2010

5
Cita Iniciado por fgiraldi
Ver Mensaje
Exacto
Saludos y suerte

hola de nuevo yo ..cambie fuente y hace lo mismo arranca una vez y despues no quiere lolas..probe las memos en otro mader y no hay problemas¿que hago cambio x otro micro ,qqcomprobado que esta bien??solo me queda el mother ¿y como lo pruebo? salu2

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

18:57 19/11/2010

6

Por Dios!!! No escriban "mader"
Ahora a lo nuestro.
Entonces ni hablar, hay que probar los otros 2 componentes, mother y micro. Para probar el micro, necesitas probarlo en otro mother que lo soporte. Para probar el mother necesitas otro micro que sea soportado por el mother y meterlo. Pero me pinta mas por el lado del mother que del micro, es mas probable que se joda una placa madre a que se joda el procesador.
Si conseguis las piezas para hacer pruebas, joya, si no, tendras que llevarla a un tecnico y ver si te la puede testear.
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W