Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

MOBO KT880 delta

No hay Etiquetas
Entrada
Invitado

11:01 27/08/2005

1

Tengo esta placa con un procesador sempron 2.8 y compre un disco de 80g sata. Pero no puedo levantarlo alguna idea de q no estoy efectuando bien.

Hardcore Extreme Level

74205

entradas: 3608

12:42 27/08/2005

2

vamos por parte….. que mobo tenes? formateaste el disco cuando lo compraste? tenes instalado los rivers de la controladora sata??

Hardcore Extreme Level

ATijbaroli

entradas: 9463

12:54 27/08/2005

3

Tiene el MSI Socket A con KT880, ese.
Probablemente no hayas cargado los drivers para XP cuando pide apretar F6 en la instalación.


Invitado

18:04 29/08/2005

4

si utilize esa funcion y nada es mas el disco tenia un disco de 3 1/2 donde se lo asigno y nada man cuando termina de correr el xp me dice q no tengo unidades de almacenamiento .. osea q no esta viendo el disco

Invitado

18:11 29/08/2005

5

Cita Iniciado por 74205

vamos por parte….. que mobo tenes? formateaste el disco cuando lo compraste? tenes instalado los rivers de la controladora sata??

tengo el moderboarth kt880 con amd sempron de 2.8 resulta q me compre un disco duro de 80 gb pero sata pensando en tener mas velocidad de transmision de datos pero ni siquiera e podido arrancarlo .
biene con un disco de 3 1/2 cuando estoy instalando le doy F6 Y AL FINAL DE TODAS FORMA NO ENCUENTRA NADA.

Midle End Level

alberkman

entradas: 394

00:21 30/08/2005

6
Cita Iniciado por ATijbaroli

Tiene el MSI Socket A con KT880, ese.
Probablemente no hayas cargado los drivers para XP cuando pide apretar F6 en la instalación.

A mi me pasaba eso, yo tengo el mismo chipset pero Asrock K7V88, como dice el amigo ATijbaroli, cuando aparezca la pantalla azul y empiese a cargar el XP, apenas mencione en la parte de abajo que si deseas agregar otra controladora SCSI apretar F6, tienes que apretar varias veces F6 (hasta que se mencione algo que se agrega con F2, que no recuerdo que es), tienes que apretar F6 varias veces.

Mother Asus A8N-E nForce 4 Ultra
CPU Athlon 64 3200+ Venice Revision E6 BOX
2 X 512 Mb Corsair VS512MB400
T.V. Leadtek PX6200TD nVidia GeForce 6200 128Mb DDR
Gigabyte 3D Cooler Ultra

Hardcore Extreme Level

74205

entradas: 3608

13:23 30/08/2005

7

si… generalmente falla en reconocerte el "f6" si lo apretas 1 sola vez…. dale unas cuantas veces y en el medio de la carga de archivos te tendria que pedir el disket con los controladores del sata…

Midle End Level

graüss

entradas: 126

23:44 30/08/2005

8

A una amigo le paso eso con una Sempry 2800, Asus A7V600-X, y una sata no c q marca, empezó a cambiar los jumpers y empezo a andar joya. Lo q hace es q transmita solo a 150 ( o algo asi, no le entendi muy bien )…aunque jode me parece despues d un tiempo.

La solcuion en teoria es probar la posición de los jumpers del rigido.
Posteen q quiero saber el final d la historia.

Saben por que calientan tanto los Intel?
Por que siempre pierden!
LONG LIFE TO AMD!