Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Micro no arranca

No hay Etiquetas
Entrada
Nuevo miembro

juan altamira

entradas: 1

22:24 25/12/2006

1

Hola,

Tengo un Pentium III con un viejo mother SOYO y me pasa que el micro no arranca.
Cuando la enciendo, enciende algunos leds, lee la unidad de CDROM, etc, pero con el micro no hay caso.
La unica solucion que encontre hasta ahora es calentar la PC con una estufa tipo caloventor,durante unos 15 minutos, luego arranca, no hay otra manera.

Alguien puede orientarme sobre donde puede estar el problema ?

muchas gracias.
keterlengo

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

23:22 25/12/2006

2
Cita Iniciado por juan altamira

Hola,

Tengo un Pentium III con un viejo mother SOYO y me pasa que el micro no arranca.
Cuando la enciendo, enciende algunos leds, lee la unidad de CDROM, etc, pero con el micro no hay caso.
La unica solucion que encontre hasta ahora es calentar la PC con una estufa tipo caloventor,durante unos 15 minutos, luego arranca, no hay otra manera.

Alguien puede orientarme sobre donde puede estar el problema ?

muchas gracias.
keterlengo

Limaste ahi!!!! pero buena forma de solucionar un problema!!!!! hace esto y sacanos la duda a todos: PRIMERO saca todos los slot o modulos de memoria q tengas
SEGUNDO colocalos de nuevo, previendo de q encastre perfectamente bien.

otra opcion q me suele pasar cuando me olvido.. es q conecto el cable del CPU en una zapatilla o con otros artefactos ( no se por q pero es asi) te recomiendo q la conectes (el cpu) a un toma, unicamente ese cable.
por ahi ayuda lo q digo, sobre todo el primer punto, si pensas q son boludeses mis opiniones, por favor no me las digas, q estoy triste!!!! jajaja mentira, q tengas suerte