Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Mi tarjeta madre no sirve como deveria por k???

No hay Etiquetas
Entrada
Entry Level

sieck29

México D.F.

entradas: 87

22:15 06/09/2008

1

Bueno hace poco compre una tarjeta madre una asus M2A VM HDMI total todo iva bien haste k fallo el cooler del procesador y tube k hacer valida la garantia, bueno el problema surgio en ese preciso momento cuando por razon del destino en la tienda me dijieron k ya no la distribuian masl bueno para no hacerles mas largo el cuento me dieron su contraparte ya k esa manejaba chip ATI y la k me dieron maneja chip NVIDIA GeForce 7050PV ( 256 MB ) total k yo siempre le e sido fiel a ATI, pero bueno como esta nueva k me dieron me daba unas graficas del asco ademas d k me daba unos cuelgues cañones ya k el procesador subia hasta 100% de rendimiento opte por comprarme una tarjeta grafica k de mientras me hiciera el paro para ver si estos problemas se solucionaban pero no fue asi, todo fu de mal en peor esta bien k la tarjeta k compre no aya sido la mejor pero ps lo sustentable para los juegos k hay doy en dia si es una zogis con chip Nvidia 8500 gt los juegos no dan el refresco a tiempo, se ve por capas etc. al principio dije o noooooooooo la tarjeta de video tambien salio mal pero no la probee en otra compu con los mismos juegos y andaba perfecto despues fui a chekar con un ingeniero y me dijo k el chip de la tarjeta no me soportaba la d video, cosa con la k no concuero por k para k demonios te sacan una tarjeta madre k promete mucho con ranura pci-xpress y entradas sata si al ultimo esa cosa no t va a jalar ni un mario bros o un emulador de N64 e aki mi enojo kisiera saber si es la tarjeta madre la k esta mal ya k tambien dice k soporte para bocinas d 5.1 y namas me toma mis bocinas como si fuerann de 2.1muhajajajaja k mal ya extraño escuchar electronic trance como los viejos tiempos en fin y tambien se escucha como si arrastraras un gis en el pizarron cuando copias un archivo y ese ruido proviene del procesador cosa k me preocupa y k nunca lo habia escuchado y varios me han dicho k segun es normal bueno espero me ayuden a ver k honda y si es recomendable k cambie mi tarjeta madre e visto una k me interesa mucho es la siguiente

ASUS M2N VM SLI DELUXE(NOS SE K TAN BUENA SEA)

AKI LES DEJO LO K TIENE MI MAKINA OK

AMD 6000+ x2 3.0 GHz

2 GB RAM DDR2 667 MHz

FUENTE D 500wtts

epero k me ayude de antemano se los agradeceria

[SIGPIC][/SIGPIC]
Un trabajador mas de la escuderia Geek Squad
AMD AND ATI FOREVER!!
Extreme Level

cjavier78

entradas: 1166

22:57 06/09/2008

2

la verdad q taaanto texto escrito de esa manera me sacaron las ganas de leer, espero q alguien te pueda ayudar

Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

23:09 06/09/2008

3

aprende a escribir marchero trancero, ese procesador calienta mucho, y lo de incompatibilidad del chipset del mother con la vga es mentira, seguro tenes los drivers mal puestos o algo raro hay, que fuente tenes?

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

High End Level

Kakarottoo

entradas: 503

00:07 07/09/2008

4

Empecemos de nuevo… Cual es el problema?

Moderador

DJ_Rufa

Argentina

entradas: 5191

01:45 07/09/2008

5

De que marca es la fuente? Por ahi es la fuente, ta bien que no tenes una maquina muy demandante, pero no es lo mismo un powercooler, que un cirkuit.
Y como dijeron antes, la incompatibilidad que vos crees que hay, no existe. Incluso, nvidia, hasta que amd saco sus chipsets, tenia los mejores chipsets para amd. Y por otra parte, incompatibilidad entre chipset nvidia y vga nvidia, menos que menos. Si suele suceder, que por ahi, algunas placas madres, con chipset nvidia y vga nvidia andan un toque mejor, o sacan mas puntos en algun benchmark que si fuera amd y nvidia, pero no es incompatibilidad.
Ahora, que los juegos te vayan lentos, tendrias que ver que configuraciones estan establecidas en el juego, que drivers instalaste, y que version de directx tenes. Lo mejor que podrias hacer, seria desinstalar drivers de la vga, el directx, y pasar algun programa para borrar todos los restos de drivers de la vga que haya podido quedar. Luego bajar los drivers de la web de nvidia (los ultimos disponibles para tu vga, sin caer en los beta), bajar el ultimo directx, e instalar ambos. Tambien, importante, fijate que tengas instalado el Dual Core Optimizer para micros AMD, que si mal no recuerdo, generaba lagueo en los juegos, el no tenerlo instalado.
Respecto a lo que te dijo ese supuesto ingeniero (que mas que ingeniero es todo un chamuyo el tipo), es mentira.
Ahora, me parece que te confundiste solo. Primero dijiste que tenias una mother con chipset amd, y que luego te la cambiaron por una con chipset nvidia 7050. La mother amd, es la M2A VM HDMI. Pero la mother nvidia no la mensionaste por ningun lado. La que pusiste en la lista final (M2A VM SLI DELUXE) no existe, o mejor dicho, seguro no es una mother con chipset nvidia, ya que la letra A que sigue a M2 (en el modelo de mother) significa que tiene chipset amd. Ahora, si buscamos la m2a-vm sli deluxe, tampoco existe (o sea, una mother con chipset amd, que en su modelo lleve las palabras sli deluxe). Pero bueno, poniendo que o yo no la este encontrando, o vos te hayas confundido, queda por saber cual es el modelo de placa madre con chipset nvidia 7050, ya que hay dos modelos, que comparten ese chipset: la M2N-VM HDMI y la M2N-VM DVI, que por lo que veo a grandes rasgos, la unica diferencia es el conector de video que poseen, y que la version con HDMI, tiene el pci-e (de 16x) en su version 2.0, mientras que la mother con salida DVI, a jusgar por la falta de aclaracion, pareciera tener un socalo pci-e (de 16x) en su version 1.1. Ahora, basandome en las especificaciones de estas 2 mothers, ninguna de las 2 tienen ningun impedimento para utilizar cualquier grafica en sus socalos pci-e. Por ahi suelen salir modelos con el pci-e con su velocidad recortada (por ej, un pci-e trabajando a 8x) y en algunas vga, puede llegar a hacer cuello de botella, pero no es tu caso.
Respecto al soporte de parlantes 5.1, realmente lo tiene. La cuestion es conectarlo bien, y configurar en windows, que se esta conectando un sistema de sonido 5.1.
Fijate a que temperatura esta trabajando el micro y la vga, que eso tambien puede producir laguio o congelamiento de la imagen.
Fijate tambien, de pasarle el antivirus actualizado, el ad-aware o spybot search&destroy, por que no es normal que el micro se te vaya de la nada al 100%, debes tener algun spyware o virus que esta laburando por vos. En todo caso, cuando esto suceda, fijate que proceso esta consumiendo tanto micro, y busca info sobre el proceso que sea.
Otra cosa, no se me ocurre. Saludos.

P.D.: Te recomiendo que mejores tu forma de escribir. Deja de usar abreviaturas al mejor estilo sms o mensaje de texto. Usa comas y signos de puntuación. Mayusculas y minusculas cuando haga falta. Y en lo posible, si escribis mas una palabra, volve hacia atras y corregila. No te toma tanto tiempo a vos, y a nosotros, no ayuda un monton a leer mas rapido tu problema y poderte ayudar mas facil. Te lo digo con onda, porque como usuario asiduo de este foro, se que es bastante jodido respecto a escribir bien, ortografia y todo lo demas.

Entry Level

sieck29

México D.F.

entradas: 87

12:48 07/09/2008

6

Lo siento por las faltas de ortografía jeje pero es que como llevaba un poco de prisa ayer pues no me di el lujo de de checar pero bueno total que pues todo lo que dices yo también lo pensaba y lo primero que hice fue cambiar disco duro después formatear con el Partition Magic ver. 8.0 en sistema de archivos NTFS proseguí a particionar en C: y D: e instalar el Windows xp en C: de allí proseguí a instalar los controladores y todas las cosas que se necesitan (office, cosas de video etc…) bueno entonces supuse que todo tenía que andar bien, pero no fue así todo siguió igual baje las ultimas actualizaciones del mi tarjeta de video y de la de sonido ya integrada pero tampoco paso nada, la versión del directx era la nueve pero por la desesperación baje la 10 para xp y así sigue toda mi historia, en cuanto Dual Core Optimizer para micros AMD si lo tengo instalado y e aquí una cosa rara por ejemplo tengo el halo 2 que gracias a un amigo que me lo presto me percate de algo muy raro en principio el juego me corría bien y con graficas al máximo pero cuando quise jugarlo al otro día ya no lo abrió o de repente se cerraba al momento de comenzar pero bueno llegue al máximo de mi limite y obte por actualizar la BIOS ya que me han dicho que luego viene con errores de ese tipo desde el fabricante, lo hice pero nada, estoy desesperado ya la verdad no se que hace si tengo que comprar una tarjeta madre díganme cual y que me evite todos estos problemas por los que estoy pasando de antemano gracias abajo les dejo todas las temperaturas ok

CPU N°1/NUCLEO 1 = 37°C

CPU N°1/NUCLEO 2= 35°C

MCP = 56°C

AUX = 36°C

GPU= 50°

H.D.D= 35°C

VALORES DE VOLTAJE

NUCLEO CPU= 1.47 V
+3.3V= 3.34V
+12V =12.67V
BATERIA= 3.02V

Y la marca de la fuente es EDGE de 500watts cabe decir que yo no sé mucho con respecto a la marca en fuentes y tampoco se identificar una genérica de una original..

[SIGPIC][/SIGPIC]
Un trabajador mas de la escuderia Geek Squad
AMD AND ATI FOREVER!!
Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

12:54 07/09/2008

7

No entiendo el titulo, que significa la letra "K"?

Tampoco entiendo el texto, faltan letras o mi pantalla anda mal?

Moderador

DJ_Rufa

Argentina

entradas: 5191

15:22 07/09/2008

8
Cita Iniciado por sieck29
Ver Mensaje
Lo siento por las faltas de ortografía jeje pero es que como llevaba un poco de prisa ayer pues no me di el lujo de de checar pero bueno total que pues todo lo que dices yo también lo pensaba y lo primero que hice fue cambiar disco duro después formatear con el Partition Magic ver. 8.0 en sistema de archivos NTFS proseguí a particionar en C: y D: e instalar el Windows xp en C: de allí proseguí a instalar los controladores y todas las cosas que se necesitan (office, cosas de video etc…) bueno entonces supuse que todo tenía que andar bien, pero no fue así todo siguió igual baje las ultimas actualizaciones del mi tarjeta de video y de la de sonido ya integrada pero tampoco paso nada, la versión del directx era la nueve pero por la desesperación baje la 10 para xp y así sigue toda mi historia, en cuanto Dual Core Optimizer para micros AMD si lo tengo instalado y e aquí una cosa rara por ejemplo tengo el halo 2 que gracias a un amigo que me lo presto me percate de algo muy raro en principio el juego me corría bien y con graficas al máximo pero cuando quise jugarlo al otro día ya no lo abrió o de repente se cerraba al momento de comenzar pero bueno llegue al máximo de mi limite y obte por actualizar la BIOS ya que me han dicho que luego viene con errores de ese tipo desde el fabricante, lo hice pero nada, estoy desesperado ya la verdad no se que hace si tengo que comprar una tarjeta madre díganme cual y que me evite todos estos problemas por los que estoy pasando de antemano gracias abajo les dejo todas las temperaturas ok

CPU N°1/NUCLEO 1 = 37°C

CPU N°1/NUCLEO 2= 35°C

MCP = 56°C

AUX = 36°C

GPU= 50°

H.D.D= 35°C

VALORES DE VOLTAJE

NUCLEO CPU= 1.47 V
+3.3V= 3.34V
+12V =12.67V
BATERIA= 3.02V

Y la marca de la fuente es EDGE de 500watts cabe decir que yo no sé mucho con respecto a la marca en fuentes y tampoco se identificar una genérica de una original..

Mira, la marca de la fuente no la conosco, por tal asumo que debe ser generica. Pero, como te dije antes, tu configuracion, no tiene un consumo alto, por lo que te diria que en teoria se la banca. Si de ultima, queres testear mejor que tal estan los voltajes, metele un tester en la linea de 12v, y pone la maquina en su maximo consumo (o sea, micro al mango, vga trabajando en 3d, grabando un cd, con todos los coolers y demases cosas consumiendo energia).
Ahora, te voy a avisar una cosa, ese supuesto directx10 para xp que instalaste, no existe. A que me refiero? El directx10, nunca salio para xp, ni va a salir nunca, y todos los intentos que hubo de hacerlo funcionar bajo windows xp, fueron fallidos hasta el momento. Ahora, la temperatura del micro, esta bien, la del gpu esta bien, y el disco tambien. El mcp (o chipset) esta muy alto para mi gusto. Demasiado diria. No se conque temperatura ambiente estas, pero aca en mi casa, con 20ºC y con la maquina oc (que de por si de forza el chipset), a lo cual sumale 0,05v mas que tiene aplicado, y el chipset no pasa de 35ºC. Fijate por ese lado. Si de ultima queres hacer una prueba mejor, proba con el dedo y fijate que tan caliente esta. Si para vos esta muy caliente, ponele un cooler tirandole aire, o mejor, proba poniendole un ventilador de pie, metiendole aire al gabinete desde el lateral. Y fijate si ahi empieza a mejorar la cosa. Si ahi mejora, definitivamente, es problema de temperatura en el chipset. Sino mejora, el problema es otra cosa. Ahora, que otra cosa podra ser, no se me ocurre.
Saludos.

Entry Level

sieck29

México D.F.

entradas: 87

16:19 07/09/2008

9

Ok pues lo que tu dices no lo puedo hacer porque de cierta manera cuando simplemente estoy escuchando música chateando por MSN y viendo una página de internet el CPU da unos cuelgues horribles en cuanto a la temperatura del chipset es cierto e abierto mi computadora la toque y se siente muy cliente en fin veré que solución le puedo dar a ese problema ya que la temperatura promedio de aquí es de 24° además de que cuento con un gabinete bien ventilado con dos coolers y dos extractores ya que mi gabinete es un nitrox

http://www.pcenlinea.com/mp/56886.html

este para ser exacto buieno tanks seguire chekando el dato

[SIGPIC][/SIGPIC]
Un trabajador mas de la escuderia Geek Squad
AMD AND ATI FOREVER!!
Midle End Level

RMP

entradas: 119

13:38 11/09/2008

10

Esas no seran como las P5PE-VM que se les queman los mosfett esos que estan cerca de los slot de los dimm?

Te esta dando sintomas muy similares, hace una inspeccion visual con buena luz y fijate si el mobo tiene zonas con oscurecimiento o decoloracion (mas seguro lo priemero).

Salu2.

Entry Level

sieck29

México D.F.

entradas: 87

14:34 11/09/2008

11

No se alcanza a percibir nada al parecer es el chipset el que está fallando por k también cuento con una tarjeta de red inalámbrica por puerto pci y cuando quiere anda bien pero hay veces que trabaja erróneamente total empiezo a recibir propuestas de tarjetas madres .. Ok tanks

[SIGPIC][/SIGPIC]
Un trabajador mas de la escuderia Geek Squad
AMD AND ATI FOREVER!!
Entry Level

sieck29

México D.F.

entradas: 87

23:20 25/09/2008

12

Gracias gente ya e comprado la tarjeta madre me fui por una ASUS M3N HD/HDMI y de paso compre unas ram de 1066 gracias por su ayuda….

[SIGPIC][/SIGPIC]
Un trabajador mas de la escuderia Geek Squad
AMD AND ATI FOREVER!!
Extreme Level

Dieghee

entradas: 1700

23:58 25/09/2008

13
Cita Iniciado por sieck29
Ver Mensaje
Bueno hace poco compre una tarjeta madre una asus M2A VM HDMI total todo iva bien haste k fallo el cooler del procesador y tube k hacer valida la garantia, bueno el problema surgio en ese preciso momento cuando por razon del destino en la tienda me dijieron k ya no la distribuian masl bueno para no hacerles mas largo el cuento me dieron su contraparte ya k esa manejaba chip ATI y la k me dieron maneja chip NVIDIA GeForce 7050PV ( 256 MB ) total k yo siempre le e sido fiel a ATI, pero bueno como esta nueva k me dieron me daba unas graficas del asco ademas d k me daba unos cuelgues cañones ya k el procesador subia hasta 100% de rendimiento opte por comprarme una tarjeta grafica k de mientras me hiciera el paro para ver si estos problemas se solucionaban pero no fue asi, todo fu de mal en peor esta bien k la tarjeta k compre no aya sido la mejor pero ps lo sustentable para los juegos k hay doy en dia si es una zogis con chip Nvidia 8500 gt los juegos no dan el refresco a tiempo, se ve por capas etc. al principio dije o noooooooooo la tarjeta de video tambien salio mal pero no la probee en otra compu con los mismos juegos y andaba perfecto despues fui a chekar con un ingeniero y me dijo k el chip de la tarjeta no me soportaba la d video, cosa con la k no concuero por k para k demonios te sacan una tarjeta madre k promete mucho con ranura pci-xpress y entradas sata si al ultimo esa cosa no t va a jalar ni un mario bros o un emulador de N64 e aki mi enojo kisiera saber si es la tarjeta madre la k esta mal ya k tambien dice k soporte para bocinas d 5.1 y namas me toma mis bocinas como si fuerann de 2.1muhajajajaja k mal ya extraño escuchar electronic trance como los viejos tiempos en fin y tambien se escucha como si arrastraras un gis en el pizarron cuando copias un archivo y ese ruido proviene del procesador cosa k me preocupa y k nunca lo habia escuchado y varios me han dicho k segun es normal bueno espero me ayuden a ver k honda y si es recomendable k cambie mi tarjeta madre e visto una k me interesa mucho es la siguiente

ASUS M2N VM SLI DELUXE(NOS SE K TAN BUENA SEA)

AKI LES DEJO LO K TIENE MI MAKINA OK

AMD 6000+ x2 3.0 GHz

2 GB RAM DDR2 667 MHz

FUENTE D 500wtts

epero k me ayude de antemano se los agradeceria

perdoná, pero me evito leerlo porque tu manera de escribir me voló los pelos xD

Razer Mamba – Steelpad SX – LCD Sharp Aquos E77UN 40" – PS3 250GB

I7 930 – CORSAIR H50 – R2E – GSKILL TRIDENT 2000MHz – MSI GTX 460 CYCLONE 1GB – F1 1TB 103UJ x2 – OCZ FATAL1TY 750W – LIAN LI A05B