Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Maldicion que me sigue en los mobos XD

No hay Etiquetas
Entrada
High End Level

radio_cyborg

entradas: 838

19:23 28/07/2008

1

Bue la cosa es asi, hace poco relativamente le arme una maquina a un compañero de laburo (no le cobre nada, nomas se la arme de onda). La maquina es un ECS black a780g, 2GB ocz system elite, a4200. 9600GT pny, un WD de 160 creo y todo esto en un vitsu master con su fuente de 500.

Hoy la trae de nuevo a la sala de servers, y dice que estaba jugando y de golpe se apago. No le prendio como por una hora, despues la vuelve a prender y sigue jugando, hasta que se va a dormir. Hoy a la mañana la quiso prender y no pudo.

Cuando la prendo, salen los 2 pitidos del lcd del master y los fans llegan a rotar por 1 – 2 segundos masomeno. Despues muere.
La desarme de Pe a pa. Saque la fuente, la probe por separado y anduvo. Desconecte la optica y el HD, saque las memos y la 9600. Le saque la pila y use el jumper para limpiar el cmos. Desconecte, conecte, deje apretado para vaciar los capacitores etc etc etc.

Pero en fin, la cosa es que no me anda, y el sintoma es ese, aprieto pwer, los fans giran 1 segundo y no pasa nada. No tira video, beeps, nada.

Y da la casualidad, me pasa lo mismo con una nf4ultra que me trajo una amiga, que segun ella estaba chateando y murio.

Lei por ahi que el Bios puede ser, pero esta piba uso 2 años la pc sin dramas, y las black no reportaron mayores dramas… Si es el Bios estoy frito, porque no tengo otra placa igual.

Que puede ser? Alguna sugerencia?

Extreme Level

NoName

entradas: 2655

20:23 28/07/2008

2

Es muy probable que sea la fuente.

Linux Registered User #312139 – http://counter.li.org/
Extreme Level

fransbh

entradas: 1638

20:25 28/07/2008

3

Una vez me paso algo parecido, y era el cable de 220v a la fuente que estaba mal… y yo pensaba que la fuente estaba muerta.

DESDE 1908 EN EL MISMO BARRIO

CUANTAS VECES ARRANQUE POR TU AMOR

High End Level

Adriandarkness

San Miguel

entradas: 763

20:31 28/07/2008

4

mira no quiero ser pajaro de mal agüero, pero los ECS 780g black series estan teniendo muchas muertes subitas, y ni hablar de DOA

Extreme Level

Huemulito

QUE CARAJO TE IMPORTA FEO

entradas: 1737

20:41 28/07/2008

5

Aqui uno que tuvo la ECS y murio va vino muerta o murio al prenderla la verdad una cagada

High End Level

radio_cyborg

entradas: 838

00:10 29/07/2008

6

No se que onda, hace poco la conecte sin las memos y anduvo un toque, la bajo de la mesa donde estaba y le pongo las memos de nuevo, la conecto y pasa lo mismo, muerta. Pero la pruebo y la recontra pruebo sin las memos de nuevo y no levanta, sigue muerta. Chequee si hay algo flojo, todo chequee.

El NF4ultra me prende 2 leds rojos, uno cerca de los slots para ram y otro cerca de los pci….