Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Lectura de leds en el D-Bracket de las K8N Neo

No hay Etiquetas
Entrada
High End Level

jobetf

entradas: 814

17:31 20/01/2006

1

Se pueden algun link donde pueda ver con detalle como se leen las diferentes combinaciones de estos led? al parecer asesine a mi VGA y cada vez que el sistema comienza a demandar video no carga o se desconecta y la mobo me indica con color rojo en el led superior izquierdo verde el de a la par el inferior izquierdo verde y el que esta a la par rojo.
Denme una ayudita plz

Time to play!!!

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

ATijbaroli

entradas: 9463

17:55 20/01/2006

2

Por qué no te bajás el manual del mother desde MSI.com.tw????


High End Level

jobetf

entradas: 814

18:03 20/01/2006

3

Ya los encontre gracias de todas formas mi maquina se queda en
rojo/verde
verde/rojo
revise en MSI y se que da en un estado que se llama Processor initialization

Time to play!!!

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

ATijbaroli

entradas: 9463

18:11 20/01/2006

4

Yo que vos probaría tu micro en otro mobo.


High End Level

jobetf

entradas: 814

18:25 20/01/2006

5

Pues al parecer un chavo del foro oficial de MSI tuvo el mismo problema y ya vi unas indicaciones que le dieron y las seguire al pie de la letra se supone que mi maquina queda en en ese estado por mala colocacion del micro o sobrecalentamiento y que se debe a una mala configuracion del ventilador en el bios cosa muy rara pero bueno luego posteo el link para que todos nos informemos

Salu2

Time to play!!!

[SIGPIC][/SIGPIC]
High End Level

jobetf

entradas: 814

21:06 20/01/2006

6

Bueno les cuento estoy casi seguro de que he resuelto todos los problemas de hardware pero al parecer el que se cago fue mi win me dio un pantallazo azul con un mensaje que decia: MACHINE_CHECK_EXCEPTION estuvo un su rato alli y luego obviamente se reinicio y pues siempre que quiere cargar la pantalla de bienvenido por gusto se queda en negro la pantalla y si carga la pantallay entra al win solo dura un ratico y luego todo se congela
Que crean que pueda ser?

Time to play!!!

[SIGPIC][/SIGPIC]
High End Level

jobetf

entradas: 814

20:27 21/01/2006

7

Sigo con el mismo problema no me ayudan plz???

Time to play!!!

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

ATijbaroli

entradas: 9463

20:31 21/01/2006

8

mmmmmmmmm reseteaste la CMOS???
Bajá latencias al mínimo, bajá clocks de procesador… otra cosa por ahora no se me ocurre…

Ya que es estable en el setup, correte un Memtest86 para cagar un poco a palos la PC y ver si es estable, probablemente tengas que reiniciar así que fijate de hacer algún backup.


High End Level

jobetf

entradas: 814

20:39 21/01/2006

9

Ya resetie la CMOS ahorita y tambien los timmings se los baje a la ram pero es al llegar a la pantalla de win donde todo se caga que diablo estara pasando ya me dieron ganas de llorar

Time to play!!!

[SIGPIC][/SIGPIC]
High End Level

jobetf

entradas: 814

19:17 22/01/2006

10

Les cuento que por el momento solucione mi problema aunque de una manera extrañisima… tuve que overclockear el sistema para que me ande estable (pues anteriormente lo habia dejado todo en default pq no lo crei tan necesario ya teniendo en mis manos la xfx) que diablos pasa como primer diagnostico he puesto mi atencion en la fuente es probable que no me este dando el voltaje adecuado o ustedes que creen??

Time to play!!!

[SIGPIC][/SIGPIC]
Midle End Level

LINK_UP

entradas: 489

21:39 22/01/2006

11

Holac!Una pregunta cuando instalaste el OS ya lo tenias con OC a tu pc o eso fue despues de la instalacion?A veces el win se caga cuando haces cambios.

High End Level

jobetf

entradas: 814

13:23 23/01/2006

12
Cita Iniciado por LINK_UP

Holac!Una pregunta cuando instalaste el OS ya lo tenias con OC a tu pc o eso fue despues de la instalacion?A veces el win se caga cuando haces cambios.

Pues fijate que ya tenia oceado el sistema cuando instale el win no se si sera por eso realmente me parece raro en fin que puedo decir estoy feliz con mi 6600GT

Time to play!!!

[SIGPIC][/SIGPIC]