Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

K9A2 CF-F y memos OCZ DD2 1100 (PC8800)

No hay Etiquetas
Entrada
Nuevo miembro

pablo_cuervo

entradas: 9

23:28 28/03/2009

1

Estuve leyendo el foro y no encontre muy bien informacion de como llevar las memos a 1066. Cambie las latencias a 5-6-6-15 pero ni siquiera botea. El tema es que por lo que estuve viendo habria que subirle la tensión a 2,1 aproximadamente. Pero no tengo forma de habilitar los cambios de voltajes manuales ni para el micro ni para las memos. Toque lo que toque(multiplicador manual, ht manual etc), siempre aparece en gris y no puedo cambiarl los voltajes.
Alguien podría ayudarme.
Gracias muchachos.

PD: A no se que este mobo no deje tocar los voltajes.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

00:48 29/03/2009

2

si el mobo no te deja tocar los voltajes de las memorias, no creo que las puedas pasar de 800mhz

High End Level

samburdi

Capital Federal, Boedo

entradas: 712

01:49 29/03/2009

3

Tristemente esos modelos de MSI,, son muy difíciles o imposibles,, para overclockear.

Nuevo miembro

marpin

entradas: 16

19:34 05/04/2009

4

hola tengo el mismo mother con unas memos ocz 2 gb ddr2 1006 platinium, y me pasaba lo mismo, hasta que me avive y me di cuenta: parate arriba de la opcion que quieras cambiar y como vos decis esta en gris y las modificas con las teclas + y –

espero que me entiendas

Nuevo miembro

pablo_cuervo

entradas: 9

23:22 21/04/2009

5
Cita Iniciado por marpin
Ver Mensaje
hola tengo el mismo mother con unas memos ocz 2 gb ddr2 1006 platinium, y me pasaba lo mismo, hasta que me avive y me di cuenta: parate arriba de la opcion que quieras cambiar y como vos decis esta en gris y las modificas con las teclas + y –

espero que me entiendas

Gracias, eso ya lo descubrí jaja. El tema es que por mas que le cambie las latencias, suba el voltaje a 2.1 y le ponga el ratio para que las levante a 1066, cuando arranco windows siguen en 800.ç

Como hiciste please?

Nuevo miembro

marpin

entradas: 16

16:18 22/04/2009

6

hola. no hice nada, solo las puse y las tomo asi, es mas cuando me fijo en el voltaje dice 1.9. No toque nada