Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Intel D102Ggc2 se apaga luego del bios

No hay Etiquetas
Entrada
Nuevo miembro

mulder1408

entradas: 16

14:02 12/07/2009

1

Hola, les comento que me desarmaron la mobo y ahora cuando la prendo hace pitidos… algo asi como: "niii nu niii nu" y luego se apaga, alguna idea de que puede ser?

Desde ya muchas gracias.

Extreme Level

ferro00xp

entradas: 2085

14:25 12/07/2009

2

memorias video k

Nuevo miembro

mulder1408

entradas: 16

15:39 12/07/2009

3
Cita Iniciado por ferro00xp
Ver Mensaje
memorias video k

Disculpa, no entendi a que te referis, la video que usa es la onboard.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

19:57 12/07/2009

4
Cita Iniciado por mulder1408
Ver Mensaje
Hola, les comento que me desarmaron la mobo y ahora cuando la prendo hace pitidos… algo asi como: "niii nu niii nu" y luego se apaga, alguna idea de que puede ser?

Desde ya muchas gracias.

Tenes frenado el cooler, o esta desconectado, tambien puede ser que algun voltaje no sea correcto. Eso que escuchas como una sirena es que hay un problema en la pc.
Puede ser que como hace frio y si tenes activado el "Samart Fan" el fan del CPU no gire a las RPM minimas y por eso salta la alarma.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

mulder1408

entradas: 16

20:28 12/07/2009

5

El cooler esta conectado y gira normal por lo que se ve, probe desconectando una lectora de dvd que le habia puesto y ahora no me manda señal a la vga y no hace mas el pitido.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

20:55 12/07/2009

6
Cita Iniciado por mulder1408
Ver Mensaje
El cooler esta conectado y gira normal por lo que se ve, probe desconectando una lectora de dvd que le habia puesto y ahora no me manda señal a la vga y no hace mas el pitido.

Tenes que desconectar todos los cables de la lectora, datos y energia.
Proba de desconectar todo los discos.
Fijate que si presionas F1 o algo parecido te deja entrar a la bios y verificar RPM del cooler y voltajes y cualquier anomalia.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

mulder1408

entradas: 16

22:58 12/07/2009

7
Cita Iniciado por GEORGE_D
Ver Mensaje
Tenes que desconectar todos los cables de la lectora, datos y energia.
Proba de desconectar todo los discos.
Fijate que si presionas F1 o algo parecido te deja entrar a la bios y verificar RPM del cooler y voltajes y cualquier anomalia.

Bueno, desarme la placa, la volvi a conectar y la deje solo con el micro y la ram…
entro al BIOS y me dice que el fan anda a 2220 y que la temperatura de la mobo esta a 34C
lo que me parece raro es la temperatura del micro: 97, 98 y 99 y ahi la apague, es normal eso??

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:02 13/07/2009

8

Ya se, estan mal puestos los anclajes el disipador, o se rompio una de las patas. Tiene que estar bien firme.
Esa temperatura es muy alta, por eso se apaga la pc y suena la alarma.
Tambien tiene que tener la pasta termica correspondiente.
¿Que micro es?
La forma correcta de anclar es disipador es apretando los bonotes en orden diagonal.
Ejemplo:

1º——3º
I CPU I
4º——2º

Caso contrario el disipador puede quedar cruzado y no hace contacto con todo el cpu.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

mulder1408

entradas: 16

01:04 13/07/2009

9
Cita Iniciado por GEORGE_D
Ver Mensaje
Ya se, estan mal puestos los anclajes el disipador, o se rompio una de las patas. Tiene que estar bien firme.
Esa temperatura es muy alta, por eso se apaga la pc y suena la alarma.
Tambien tiene que tener la pasta termica correspondiente.
¿Que micro es?
La forma correcta de anclar es disipador es apretando los bonotes en orden diagonal.
Ejemplo:

1º——3º
I CPU I
4º——2º

Caso contrario el disipador puede quedar cruzado y no hace contacto con todo el cpu.

Le ancle bien las patas creo, la pasta es nueva, una comun pero la pusieron hace como 1 semana.
El micro es un Pentium D 2.8… igual me parece que no puede haber llegado a 99°C, no se tiene que quemar a esa T°??

Extreme Level

Christoph

entradas: 1334

01:27 13/07/2009

10

esta mal puesto el cooler

ponlo otra vez

quitalo, limpia la pasta, y vuelvela a poner

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:46 13/07/2009

11
Cita Iniciado por mulder1408
Ver Mensaje
Le ancle bien las patas creo, la pasta es nueva, una comun pero la pusieron hace como 1 semana.
El micro es un Pentium D 2.8… igual me parece que no puede haber llegado a 99°C, no se tiene que quemar a esa T°??

Fijate que el cooler este bien derecho, osea, miralo de costado para ver si la superficie de contacto del cooler con el CPU esta paralela al CPU.
Poder puede llegar, pero no necesariamente se tiene que quemar a esa temp.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Nuevo miembro

mulder1408

entradas: 16

14:14 13/07/2009

12
Cita Iniciado por Christoph
Ver Mensaje
esta mal puesto el cooler
ponlo otra vez
quitalo, limpia la pasta, y vuelvela a poner

Cita Iniciado por GEORGE_D
Ver Mensaje
Fijate que el cooler este bien derecho, osea, miralo de costado para ver si la superficie de contacto del cooler con el CPU esta paralela al CPU.
Poder puede llegar, pero no necesariamente se tiene que quemar a esa temp.

Tenian razon, no hacia pleno contacto, ahora lo puse bien y me parece que tenia como mucha pasta, no quite porque no se cuanto debe haber, pero salia un poco por los bordes.

Ahora me tira estos datos el BIOS, me parece que la temp sigue alta.

Fan 2220
Procesador 71°
T. interna 36°
T remota 35°

¿Esta bien que en el bios este a esa temp?

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

03:45 14/07/2009

13

Fijate en windows en idle y con algun orthos corriendo para estresar cpu y fijate que tira.
Me parece algo alta todavia la temperatura.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623