Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Inestabilidad Bios Y Apagado Ordenador

No hay Etiquetas
Entrada
Nuevo miembro

APAAPA

entradas: 4

13:59 03/06/2007

1

Hola pasaré a explicaros mi problema con la Bios :

Datos Asus P4P800-E 1003,

Bien, cierto dio en la pantalla del ordenador empieza a iniciarse aplicaciones sin que se lo halla pedido, se pone el word y escribe por si mismo etc etc, tambien el correo electónico, y un sin fin de programas más y otras aplicaciones, creí que se trataba de un troyano, virus etc.

Paso a aplicar el antivirus Kaspersky y no halla nada, me descargo un antitroyano Tauscan y me halla en el ntkdr o algo parecido un virus o troyano " tequilla…." lo elimino, pero el reiniciar , zas, falta el fichero que he mencionado y debo reinstalar de nuevo el XP.

Después de mucho probar todo sigue igual.

Entonces hago lo siguiente: Reinicio el ordenador y entro en la Bios, pero empieza a hacerme cosas raras y cambiar de menús a lo loco, seguidamete de apaga.

Pieso que debe ser un virus o troyano y reincio de nuevo pero sin estar conectado al disco disco duro.

El problema persiste, actualizo la bios, pero nada todo sigue igual y ya se me han agotado todas las posibilidades, si enciendo el ordenador conectando el disco duro se inicia normalmente, pero al cabo de uno o dos minutos a lo sume 3 ó 4 se apaga y dice que pasa a modo suspensión y se apaga.
Si lo inicio sin disco duro y entro en la bios también apaga.

Ahora viene lo asombroso: Enciendo el ordenador de cualquiera de las formas antes dichas y si apago el monitor no se apaga nunca, o sea que se puede estar horas encendido y nada.

Realmente no tiene para mi explicación.

Podeir ayudarme ?
Saludos y gracias por las respuestas.

Moderador

NetZ

Capital Federal

entradas: 8454

14:11 03/06/2007

2

Uh, la verdad me dejas sin palabras… tiene toda la onda de ser un virus pero viendo q formateaste e incluso sobreescribiste la rom del bios :S…
Decis q sin monitor anda bien? podes ver la pc desde una pc y te anda como deberia?
Siendo culpa del monitor, cosa q me resulta extrañisima, tendria q provenir de algun falso contacto (corto) q genera pulsos y esos mismo hacen cosas locas :S.
Te deseo suerte solucionandolo, y si tenes algunos sintomas nuevos avisa por ahi podemos enforcar la falla hacia otro lado.
saludos
pd: iniciala sin ningun cable ide, sata, disquetera, modem, etc…..solo mother, micro y memo fuera del gabo para descartar cualquier corto en el mismo.

Nuevo miembro

APAAPA

entradas: 4

14:41 03/06/2007

3

Gracias por responder,

En primer lugar debo decirte que no he formateado el disco duro en ningún momento.

Sí que he cambiado de monitor y todo sigue igual, incluso desconectando el disco duro , o sea arrancando el ordenador pero sólo desde la bios, con lo cual si no está conectado …

Bien sólo puedo pensar que la bios esté estropeada, a ver si alguien puede ir ayudándome un poco más e ir haciendo varias pruebas.

Gracias por todo damian86.

Saludos

Extreme Level

ferro00xp

entradas: 2085

15:27 03/06/2007

4

probaste con otro teclado? puede ser que el tuyo se humedecio y eso genere los conflictos

Nuevo miembro

APAAPA

entradas: 4

15:30 03/06/2007

5

Pues no se me había ocurrido… voy a probar a ver que tal y después te cuento

gracias

Hardcore Extreme Level

Chilanpi

entradas: 3553

19:46 03/06/2007

6

Seguro es el teclado….. y cambia el mouse también por las dudas.

Salu2

Nuevo miembro

APAAPA

entradas: 4

02:24 05/06/2007

7

Pues SI….!!!

Era sólo el teclado, en cambio lo pongo en otro ordenador y funciona perfectamente, en fin ….quien lo habría dicho.

De aquí a unos días volveré ha hacer el cambio por si fuese alguna mota de polvo u otra cosa…

Saludos y gracias por vuestra ayuda.