Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Help!!! mother no levanta!!

No hay Etiquetas
Entrada
Midle End Level

Jona101

entradas: 334

01:29 09/07/2007

1

bueno les cuento como es la historia….

Resulta q un amigo quiso poner una DIMM en su compu y la puso mal y qmo el mother.. y donde llevo la compu, le dijeron q la memo funcionaba, pero le dijeron q tenga cuidado q se podia qmar entre le mano y mano… y yo pense q garca este.. se debe estar tapando para q no le tenga q cambiar la memo…
bueno resulta q yo tenia un K6 guardado, y como todo buen amigo le digo, yo te la testeo.. resulta q cuando quiero testear y quiero prender la compu no levanta nada de nada y el led de encendido qda semi prendido…. la memoa ta bien puesta, ya q en eso soy cuidadoso…

ahora la pregunta es si la memo me cago el mother o q onda.. porq probe con 3 fuentes distintas y 2 memos mas y no levanto con nada…

el mother es un de los q venia con los de las Compaq… dsp veo si dice modelo… el modelo de compaq es 7476.. y el micor es un K6-II de 533mhz..

Si saben q puede ser me dicen por favor..!!!

Extreme Level

Deftones

entradas: 1323

04:34 09/07/2007

2

Puede haberse cagado el mother. Es lo más probable.
Poner mal las memorias acarrea, muchas veces, que se te cague el mother.

Escribí sin abreviaturas, que no se entiende nada.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

09:43 09/07/2007

3

El mother que no te levanta, es el tuyo o el de tu amigo?
La mother de tu amigo, es muy probable que esté quemada, como dijo Deftones….
Si la que no levanta es la tuya, ahí ni idea…

signature

Extreme Level

ferro00xp

entradas: 2085

10:48 09/07/2007

4

mira lo que te dijo el vendedor es verdad las memorias se quemasn por la estatica si andas con ellas en la mano y pones cuidado en donde la agarras, si la memoria la puso al reves, muy dificil pero no imposible, lo mas seguro es que esa memo se cago tambiem con el mother y al ponerla en tu mother la quemo tambiem, saca las memos y fijate si tenes voltaje (correcto) en los zocalos dim y no te marca cortocircuito

Extreme Level

eljan

entradas: 2741

11:16 09/07/2007

5

ahora yo pregunto: es posible poner MAL una memo?? mas una dimm que tiene 2 muescas?? hay que tener un poco de idea antes de meter mano, y fijarse bien
Una memo jodida "quemar" el mother?? es posible?? me pa que no

"There's no place like 127.0.0.1"
Extreme Level

ferro00xp

entradas: 2085

12:12 09/07/2007

6

si si una memo esta en corto es lo mismo que pongas un almbre en el zocalo dim, proba y fijate si se quema la placa, ademas recien presto atencion que el led queda semi prendido eso es sintoma clacico de corto es memo no sirve y ta placa creo que necesita nuevos reguladores nos vemos

Midle End Level

Jona101

entradas: 334

15:31 09/07/2007

7

hola, gracias por todas las respuestas… resulta q yo si posu bien la memo, y fue para testearla… mi amigo puse bien la memo, pero no sabia q las trabitas del costado tenian q cerrar y bueno…
lo de la estatica lo sé, pero me exprese mal, el vendedor dijo a mi mi amigo _ Aca anda la memo, ahora q funcione cuando llegues a tu casa nose.. y el loco vive a 2 cuadras del negocio.. cuack, y se la dio en el blister..
reguladores?? osea los capacitores? porq me fije y no estan inchados…

Extreme Level

ferro00xp

entradas: 2085

16:26 09/07/2007

8

nop reguladores son lo integrados que tienen que enviar el volatje a las memos en este caso, medi que en los socalos tengas 3.3 v

Extreme Level

nelsonbi2006

entradas: 2921

16:36 09/07/2007

9
Cita Iniciado por Jona101
Ver Mensaje
mi amigo puse bien la memo, pero no sabia q las trabitas del costado tenian q cerrar y bueno…
l.

pusieron la memoria asi¿?

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Midle End Level

Jona101

entradas: 334

17:13 09/07/2007

10
Cita Iniciado por nelsonbi2006
Ver Mensaje
pusieron la memoria asi¿?

claro, porq yo le dije por msn tene cuidado q si no la conectas bien vuel todo.. el tema q el pavo no le dio fuerza hasta q cerraran las trabitas.. y tonces prendio la maquina… o intento y no encendia,,, y de ahi no encendio mas…

y en mi mother probe a encenderla peor ni eso.. osea no mostro señales de vida en ningun momento