Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

gygabit 370 y problema con teclado

No hay Etiquetas
Entrada
Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

22:46 25/10/2007

1

hola esto renegando con una maquina de mieda que al arrancar me tira error de teclado pero el teclado anda puedo entrar en la bios y acomodar todo salgo y guardo, para que arranque tengo que apretar F1 bootea y arranca windows el mouse anda bien hasta que preciono culaquier tecla de teclado y se cualga el mouse pero el so sigue respondiendo.
a esa maquina se le quemaron los USB y cada tanto pierde la fecha y la info de la bios, yo le agregue un placa pci usb, pero la verdad es que no creo que venga de ahi el problema porque sin la placa tmb lo hacia, prove con otro teclado pero sigue =, la verdad me inclino por la placa madre que debe esta por palmar

CONF: pentium III 733 + gygabit 370 (vaya uno a saber que modelo) + 2*128 sdr + ide 20 gb + cd-rw sony + fuente pedorin + 3 1/2 + TECLADO PS/2 + MOUSE PS/2 + PLACA USB CHIP NEC.

QUE MIERDA PUDE SER????? O QUE PUEDO HACER CREO QUE LA BIOS ESTA TODO OK BIEN CONFIG

Extreme Level

eljan

entradas: 2741

22:59 25/10/2007

2
Cita Iniciado por jaalci
Ver Mensaje
hola esto renegando con una maquina de mieda que al arrancar me tira error de teclado pero el teclado anda puedo entrar en la bios y acomodar todo salgo y guardo, para que arranque tengo que apretar F1 bootea y arranca windows el mouse anda bien hasta que preciono culaquier tecla de teclado y se cualga el mouse pero el so sigue respondiendo.
a esa maquina se le quemaron los USB y cada tanto pierde la fecha y la info de la bios, yo le agregue un placa pci usb, pero la verdad es que no creo que venga de ahi el problema porque sin la placa tmb lo hacia, prove con otro teclado pero sigue =, la verdad me inclino por la placa madre que debe esta por palmar

CONF: pentium III 733 + gygabit 370 (vaya uno a saber que modelo) + 2*128 sdr + ide 20 gb + cd-rw sony + fuente pedorin + 3 1/2 + TECLADO PS/2 + MOUSE PS/2 + PLACA USB CHIP NEC.

QUE MIERDA PUDE SER????? O QUE PUEDO HACER CREO QUE LA BIOS ESTA TODO OK BIEN CONFIG

pone en la bios que no pare por error de teclado, y le pones uno usb

"There's no place like 127.0.0.1"
Hardcore Extreme Level

ivan quaglia

entradas: 14363

01:20 26/10/2007

3

en el menu principal la primera opcion donde ves los hd y floppy abajo dice halt on: all errors, no errors, all, but keayboard, pone no errors, puede estar en advanced bios setup tambien, tambien en el bios desactiva los usb onboard, otra cosa mas, descarga un bios nuevo, es muy probable mas que cualquier cosa que el bios actual este corrupto y otra mas es que cambies la pila cr2032 del cmos

Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

18:15 28/10/2007

4

ya ontente y no pasa nada