Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

funciona o no?

No hay Etiquetas
Entrada
Nuevo miembro

voyageur

entradas: 15

19:57 02/01/2006

1

Que tal gente? Les pido una mano.
Tengo una pc que no funca, ya descarte todo lo que si funciona (disco, memoria y micro) y lo unico que me queda es el mother, lo que me extraña es que cuando la prendo el cooler del micro funciona, puede ser que el mother no este cagado del todo pero si lo suficiente como para no hacer funcionar la pc del todo? Muchas gracias.
Saludos.

Midle End Level

Bugui

entradas: 120

20:03 02/01/2006

2

Un par de cosas primero , tira las caracteristicas de tu pc , segundo especifica bien cual es tu problema, otra cosa no tiene nada que ver el cooler , puede ser que joda la fuente , etc.

Nuevo miembro

voyageur

entradas: 15

20:11 02/01/2006

3

Bugui, la pc es un Sempron 2000+, mother asrock k7s41gx (con video y sonido), 256 de memoria ddr333 y hd de 40gb.
La pc estaba funcionando hasta que de golpe no lo hizo mas. La fuente prende y lo unico que prende junto con la fuente es el cooler del micro. Probe el micro, el hd y las memorias en otra pc y funciona todo bien. Puse otro micro en este mother (el Asrock) y tampoco prende, por lo que es muy probable que el mother sea el responsable de que la pc no funcione, pero me llama la atencion que el cooler del micro funcione ya que esta conectado al mother.

Espero haber sido mas claro.
Saludos y mil gracias.

Entry Level

Eltripi20

entradas: 75

20:49 02/01/2006

4

hiciste un clear cmos?, como esta fisicamente el mother? fijate si tiene algun capacitor hinchado.

Hardcore Extreme Level

ShArK666

entradas: 5311

10:18 03/01/2006

5
Cita Iniciado por voyageur

Bugui, la pc es un Sempron 2000+, mother asrock k7s41gx (con video y sonido), 256 de memoria ddr333 y hd de 40gb.
La pc estaba funcionando hasta que de golpe no lo hizo mas. La fuente prende y lo unico que prende junto con la fuente es el cooler del micro. Probe el micro, el hd y las memorias en otra pc y funciona todo bien. Puse otro micro en este mother (el Asrock) y tampoco prende, por lo que es muy probable que el mother sea el responsable de que la pc no funcione, pero me llama la atencion que el cooler del micro funcione ya que esta conectado al mother.

Espero haber sido mas claro.
Saludos y mil gracias.

yo tuve un problema similar con el mother de mi vieja (era el mismo mother) el tema es ke ese mother dejo de andar una tarde, eeemm cuando me kise dar cuenta estaba kemado!!!! asike weno, eemm no es por desalentarte ni nada, pero primero hace eso, borra el CMOS y despues fijate si prende o algo, y weno de ahi en mas fijate a ver ke onda sino, ya ta, compra mother nuevo o hace valen la garantia si tiene todavia ejej

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Nuevo miembro

voyageur

entradas: 15

11:55 03/01/2006

6

Gracias Eltripi20 y ShArK666 por las respuestas.
Los capacitores estan bien, borre el CMOS pero nada, incluso probe con otra fuente por si la que tenia andaba mal, pero sin suerte.
Evidentemente se quemo el mother, no queda otra que cambiarlo.
Alguien me sabe decir porque estando quemado el mother el cooler del micro que esta conectado al mother igual funciona? Me da curiosidad.

Cual de estos dos mother me recomiendan para suplantar el quemado?
Asrock
Asus

Muchisimas gracias gente.
Saludos.

Hardcore Extreme Level

ShArK666

entradas: 5311

12:04 03/01/2006

7

mira yo recomiendo un Asus o MSI!!!! para mi gusto, son un poco mejores!!! eemm, si sigue andando es por ke los circuitos ke le llevan voltaje todavia no se kemaron!!! es solo por eso! lo mas seguro es ke no se hayan kemado todas las pistas del mother!!!!Como te dije antes, ami me paso algo parecido o mejor dicho igual, se apago la pc y nunca mas prendio, el cooler del micro seguia andando y weno, me di cuenta ke era el mother!!! asike weno!!!! Fijate a ver ke onda! cambia el mother si lo tenes en garantia, sino, mejor comprate uno nuevo!!! yo te diria ke si tenias un Sempron con ese mobo, te compres un MSI K7N2 Delta ke es un muy buen mother!!!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

ATijbaroli

entradas: 9463

12:14 03/01/2006

8
Cita Iniciado por ShArK666

mira yo recomiendo un Asus o MSI!!!! para mi gusto, son un poco mejores!!! eemm, si sigue andando es por ke los circuitos ke le llevan voltaje todavia no se kemaron!!! es solo por eso! lo mas seguro es ke no se hayan kemado todas las pistas del mother!!!!Como te dije antes, ami me paso algo parecido o mejor dicho igual, se apago la pc y nunca mas prendio, el cooler del micro seguia andando y weno, me di cuenta ke era el mother!!! asike weno!!!! Fijate a ver ke onda! cambia el mother si lo tenes en garantia, sino, mejor comprate uno nuevo!!! yo te diria ke si tenias un Sempron con ese mobo, te compres un MSI K7N2 Delta ke es un muy buen mother!!!

Vos estás loco? quemarse los "circuitos" o las pistas del mother? para que pase eso tenés que darle con 220 V al mother.
Y sabelo que el MSI K7N2 Delta, si te fijás en muchísimas experiencias, resulta ser el PEOR mother socket A de la historia, todos detonados.
Siempre que se queman los mothers los coolers siguen andando, y los leds también, si no andan es porque directamente no le entra tensión al mobo.


Extreme Level

iL Ema

entradas: 2207

12:26 03/01/2006

9
Cita Iniciado por ATijbaroli

Vos estás loco? quemarse los "circuitos" o las pistas del mother? para que pase eso tenés que darle con 220 V al mother.
Y sabelo que el MSI K7N2 Delta, si te fijás en muchísimas experiencias, resulta ser el PEOR mother socket A de la historia, todos detonados.
Siempre que se queman los mothers los coolers siguen andando, y los leds también, si no andan es porque directamente no le entra tensión al mobo.

si a mi me paso con el de mi hermano es un cajetudo es mobo :@ y conosco miles de historias increibles

Saludos…
Extreme Level

iL Ema

entradas: 2207

12:29 03/01/2006

10

Edited!
Suprimir por favor!

Saludos…
Extreme Level

iL Ema

entradas: 2207

12:38 03/01/2006

11
Cita Iniciado por voyageur

Gracias Eltripi20 y ShArK666 por las respuestas.
Los capacitores estan bien, borre el CMOS pero nada, incluso probe con otra fuente por si la que tenia andaba mal, pero sin suerte.
Evidentemente se quemo el mother, no queda otra que cambiarlo.
Alguien me sabe decir porque estando quemado el mother el cooler del micro que esta conectado al mother igual funciona? Me da curiosidad.

Cual de estos dos mother me recomiendan para suplantar el quemado?
Asrock
Asus

Muchisimas gracias gente.
Saludos.

ASRock Viejo…con cualquiera de esos mobos vas a estar satisfecho. te lo garantizo sino preguntale a la comunidad, pero Oj0 a quien…preguntale a aquellos q hallan tenido uno en y q no sea un pt cualquiera, en serio te digo porq escuche, lei cada ganzada de cada uno q cuando le pregunte si habia tenido uno en sus manos me dijo no, pero me dijieron bla bla bla y eso me pone de la cabeza! Sepanlo todos (ejem)………"No hables sino sabes"

Saludos…