Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

fuente de 20 pin mother 24 pin dudas

No hay Etiquetas
Entrada
Midle End Level

jof786

La Docta

entradas: 308

10:04 01/08/2008

1

Hola Gente del foro, hace una semana que no me conecto y cambiaron todo.
los jodo por esta dudas, se que una fuente de 20 pon se puede conectar en un mother 24, dejando libre los ultimos 4 pines. (pin 11 12 13 14) ahora tengo entendido que estos 4c pines son para fuentes que tiene una segunda linea de 12v para alimentar la mejor la enegia del pci-e para que de los 75w.
En este momento es un mother con video on board, pero la idea es meterle una placa ati 4850 puede generar inestabilidad?
ahora creeria que no ya que el consumo (sin placa) es minimo o no?
la introducion no es pregunta pero una corroboracion no me vendria mal.

maquina mobo biostar gf 7050v-m7 se
micro e2180
memoria 1gb supertalen
disco de 250 gb.
fuente top power de 20 pines 420w

desde ya un saludo y muchas gracias

Nuevo miembro

Mochona

entradas: 44

12:34 01/08/2008

2

a)me parece un poco corta la TOPO 420 para una 4850 (y viendo el micro supongo que lo pensas Ocear tambien, con lo que empeora el panorama)

b) existen adaptadores de 20 a 24 pines… cuestan 5 mangos.

c) Tambien estas corto de RAM… con 1Gb no haces nada para jugar en ALTO los juegos nuevos…

Midle End Level

jof786

La Docta

entradas: 308

22:15 01/08/2008

3

Se agardece lo que escribiste, pero creo que se fue del tema plantado.
otro problema que tengo ahora que me puse a armar, es que no arreanca la maquina.
y veo que el la pagina del mother no soporta el e2180. pero si el e2160 y el e2140. alguen sabe si se peude usar o como hacer para que tome el e2180?
desde ya muchas gracias.

saludos jof786

Nuevo miembro

Mochona

entradas: 44

23:44 01/08/2008

4

sinceramente creo que el problema que tenes viene por otro lado… en la lista de micros soportados tampoco figura el Celeron E1200 y sin embargo acá mismo en el foro hay como 4 hilos que hablan de lo bien que rinde el combo de la mobo con ese micro…
proba hacer un CLEAR CMOS con los jumpers de la BIOS y después intenta arrancarla

Midle End Level

jof786

La Docta

entradas: 308

09:53 02/08/2008

5

Lo del borrar el bios y alo hice y nada. probe deconectando todo con el mobo afuera y nada, cosas que arranque y despues el metia el disco y la grabadora. pero nada. lo unico que no tiene es el adapatador de 20 a 24, pero tengo entendido que arraca igual. relamente no se, tengo pensado ir al rma el lunes para que prueben. si es que no encuentro otra solucion antes.

si alguen se le cae una idea. aca estoy

Hardcore Extreme Level

kglacius

entradas: 10191

21:04 06/08/2008

6

me interesa saber que paso con esto?… funciono o no?… te tomo todo OK con los 20 pines?

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Midle End Level

jof786

La Docta

entradas: 308

07:00 07/08/2008

7

kglacius, me tomo todo bien, la memoria me fallo, la cambie y salio andando como nada. es mas estoy todabia armando (tengo que compra el disco) tengo uno de 8gb para word e internet, pero lo co hasta 2.66 (266x10) estable sin ningun problema, todo con la ficha de 20 pines.
Cuento que lo que llegue a leer sobre el tema esos 4 mas es para es un soporte en la lines 12v 5v y 3.3v lo cual es mas para una placa externa pci-e (lo cual aun yo no tengo. pero lei en una revista informatica un informe que tiraban un q6600 2 gb ram 2 disco mas dvd y una 7800 no me acuerdo que modelo y sin drama, pero la misma config sli ya presentaba porblema.

espero que sirva.

P.D. una duda que me quedo el mother soporta cambiar de T2 a T1 pero la memos no arrancan asi. en DDR2 las super talent (disipador palteado de los dos lados) no soportan T1?

Hardcore Extreme Level

kglacius

entradas: 10191

16:53 07/08/2008

8

Ok gracias jof768estaba con el mismo dilema, porque pienso comprar un combo super POBREZA jajajaja con un celeron E1200 + BIOSTAR 7050+ 2Gb ram. y tengo fuente VTB de 400w y 20 pines, entonces queria saber si me iba a hacer falta el adaptador 20>24.

Por cierto 2.66 es lo maximo que llegaste con OC estable??… porque no te subio mas, te falto voltaje o te sobrecalienta?

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Midle End Level

jof786

La Docta

entradas: 308

19:51 07/08/2008

9

kglacius

el 2.66 =266x10 fue jodiendo en 10 minutos al dope. es mas no le subi nada de voltaje a nada. (el mobo no es que tiene para subir a lo loco) solo un 6% + pero estaba probando recien lo armaba, imaginate que con el disco duro que tengo tarda casi un minuto en cargar windows, para que lo voy a ocear ahora, el mes que viene compro disco y le meto pata.

y le meto un cooler polo 12 que me quedo de la maquina anterior para darle masa. creo que llega tranqui a 3hz con este mobo y de ultima un pin mod para subro el v core.

sobre la temperatura estoy con un dilema, ya que leyendo no se bien como va el tema, algo como que no toma bien la temperatura los porgramas (core temp o real temp) o que le tenes que dar bola a un nucleo y otro no tanto. estoy investigando eso para cuando tenga el disco le meta pata.

le sigo la temperatura con el dedo y la proteccion del bios pa que se apage.

saludos

Hardcore Extreme Level

kglacius

entradas: 10191

19:57 07/08/2008

10

que temp te tiran los programas?

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Midle End Level

jof786

La Docta

entradas: 308

20:29 07/08/2008

11
Cita Iniciado por kglacius
Ver Mensaje
que temp te tiran los programas?

mira antes de cerrar el gabo (uno muy viejo que me quedo de un k6) conde la fuente esta arriba del cooler me tiraba 55 con el orthos. pero no se si es real o no. lei por alli que tome la temperatura base sin oc y cuando le haga oc que las compare (¿?) ante con el speed fan y un athlon xp me tiraba la posta y listo que no se pase de tanto y ya esta.
pero no se bien ahora como manejarlo me comentaron de poner tj 85 depues en 100. pero no se ni para que.
le cambie por dato que me dieron en el foro el settings en core temp algo como tj off set de 0 a 15 y la temperatura marca, de 33 sin carga a 50 con sin carga. (es la temperatura real 50ºc sin carga?) entiendo que le lo sube por el cambio y sera para tener 15 ºc de margen del real. o no.

saludos kglacius veo que tambien sos de cordoba.

Hardcore Extreme Level

kglacius

entradas: 10191

20:31 07/08/2008

12

ya vi el otro post donde esta el tema de la temp.. y ya me hice socio.. ajajaj.. asi que veo que pasa por el otro hilo

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante