Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Esto es normal?

No hay Etiquetas
Entrada
Nuevo miembro

Indys

entradas: 18

22:46 11/03/2007

1

Bueno me compre una pc nueva, la detallo. ..
Mother MSI P965 Platinum
Micro E6400
Memo: 2x 512 OCZ Platinum XTC
Video : 7600GT

El problema es el siguiente. Instale la aplicacion q mide la temperatura de MSI y debes en cuando me tira q los fanes.. los 2 … el trasero y el del micro se apagan a 0 y arrancan de nuevo…todo eso de toque.. y me salta la alarmita..
Mi consulta es.. Es normal? se apaga automaticamente cuando esta muy baja la temperatura o es algun problema..
Ya actualice la bios y sigue igual no se q hacer..
saludos

Nuevo miembro

Leo_Pccenter

entradas: 47

01:28 12/03/2007

2

Hola como te va proba de quitarle el soft ese y despues si te sigue haciendo eso puede llegar a ser algun problema con el fan del cpu proba cambiarle la opcion desde el bioss salu2

Nuevo miembro

Indys

entradas: 18

01:31 12/03/2007

3

mira lo raro es q me lo hace con los 2 fanes.. el del cooler y el otro trasero.. a veces me lo hace con uno y a veces con el otro.. como q el programa marca 0 revoluciones y al toque arranca de nuevo a 2000… tambien mi gabinete tiene el medidor de de rpm y tambien me lo tiraba ahi … asi q no se..

Nuevo miembro

Leo_Pccenter

entradas: 47

01:32 12/03/2007

4

proba de sacar el cooler del gabinete y quedate solo con el del micro obviamente y fijate si te lo tira