Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Es placa o micro

No hay Etiquetas
Entrada
Nuevo miembro

zezarion

entradas: 2

18:56 12/08/2007

1

Hola a todos, tengo un problema y quiero q me ayuden.
Tengo una computadora con placa M7VIG PRO-D con SOCKET 462, video integrado, puerto AGP, micro AMD Duron, el problema es q cada vez q la enciendo no envia señal a la pantalla, he cambiado la memoria por otra, y nada, he cambiado la tarjeta de video, he cambiado el monitor por otro y nada, no se q mas hacer, por eso pido sus consejos. agradeciendo de antemano por su ayuda. Gracias

Midle End Level

Madius

entradas: 203

19:00 12/08/2007

2

gira el cooler del micro???
cada cunto limpias la pc?

High End Level

gonza2

entradas: 538

20:52 12/08/2007

3

Tendrias q especificar un poco mas el problema… o sea si no llega señal de video pero prenden los leds del mother, giran los coolers etc. entonces el problema lo mas probable que este en la placa…

Ahora si ni siquiera arranca ya tendrias que revisar la fuente, micro o memorias por ej., serian dos instancias por asi decirlo

Midle End Level

Madius

entradas: 203

20:59 12/08/2007

4

es como dice gonza2, anque creo que son las memos que estan haciendo falso contacto, igualmente pone si los cooler giran, el disco aranca,etc

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

21:06 12/08/2007

5

Fijate si se enciende alguna luz del gabinete, o si prenden los ventiladores del micro/fuente. Si nada de eso prende, fijate qué pasa con la fuente, que por ahí, ese es tu problema.

PD: No hagas threads repetidos, que eso no va a aumentar tus posibilidades de respuesta….

signature

Extreme Level

Ronnie

entradas: 1663

21:33 12/08/2007

6

claro la onda es asi: tenes ruidos de speaker cuando inicia, si cuando le das power no hace nada es la fuente, si prende pero al ratito se paga es el cooler sucion o que no gira, y si enciende normal pero no hay señal puede ser memos, micro, o incluso el mismo mother que esta defectuoso!!!!