Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ecs 6100pm-m2 GRAN PROBLEMA -urgente

No hay Etiquetas
Entrada
Nuevo miembro

cnahuel

entradas: 40

17:33 05/06/2008

1

Hola amigos estube buscando por todos lados pero no encontre

nada relacionado con esto y nunca me habia pasado algo asi

el tema es k al kerer instalar los drivers d sonido tira el siguiente error

y al querer desinstalarlos tira este otro error

reinicio y sigue ocurriendo el mismo error

la verdad no se que hacer, probe reinstalando windows

y sigue igual

nose que sera por favor si alguien le paso algo parecido

agradezco cualquier ayuda xq la maquina la tngo q entregar hoy

saludos!!

High End Level

peludo

entradas: 612

17:56 05/06/2008

2

hola negrito como anda… mira… te cuento fijate en la web que ahi un driver dando vueltas medio twekeado creo.. con ese proba… si no lamento decirte que se te "murio" la controladora de sonido .
yo trabajo en un mayorista de inforatica y me paso eso con varias MB intel y Gigabyte .. RMA de una amigo ..

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

17:58 05/06/2008

3

que SP tiene el windows en el que estás probando?

Midle End Level

cuervito

entradas: 192

18:00 05/06/2008

4

fijate, que por lo que veo tenes el windows UE, no es asi?

yo tmb lo tengo, y los drivers de sonido REALTEK HIGH DEF….. se me instalan solos cuando formateo.. tengo casi la misma placa que vos

Nuevo miembro

cnahuel

entradas: 40

18:08 05/06/2008

5
Cita Iniciado por Eagle_Watch
Ver Mensaje
que SP tiene el windows en el que estás probando?

Cita Iniciado por cuervito
Ver Mensaje
fijate, que por lo que veo tenes el windows UE, no es asi?

yo tmb lo tengo, y los drivers de sonido REALTEK HIGH DEF….. se me instalan solos cuando formateo.. tengo casi la misma placa que vos

Hola! gracias x las rapidas respuestas

estoy instalando win xp ue v7

hable con el tipo de la distribuidora y me dijo q este mother tenia problemas con el UE

la verdad no le crei mucho pero por las dudas estoy instalando un sp2 comun

tambien estoy bajando los drivers d la pagina de ecs

pero van bastante lenteja

cuando termine de instalar les comento

alguna otra idea d que puede ser y de por q no puedo desinstalar los drivers una vez

instalados?

Extreme Level

msebis

entradas: 1907

18:32 05/06/2008

6

acabo de armar una maquina de caracteristicas similares con el 6100pm y le meti ue7 … y no tuve dramas…..

pero no se , ,se me ocurre q podes tener problemas con el driver q esta cagado,,, fijate bajandolo de otro lado o con otra version

Nuevo miembro

cnahuel

entradas: 40

18:34 05/06/2008

7

Termine de instalar el win sp2 comun

instale los drivers que vienen con el mother y en el momento de instalar el sonido

donde el win UE fallaba, se abrio una ventana de xp que decia nspeccionando el hardware

que nunca en ninguna maquina que instale xp habia visto antes

pero buen el caso es que el driver de sonido por fin quedo bien instalado

gracias a los que respondieron

y queda como precedente de que este mother tiene problemas de drivers con el UE

o por lo menos con los drivers que vienen con el mother , habria que ver con los de la web

los cuales todavia estoy esperando que bajen :S

saludos!

Midle End Level

Mc Batta

entradas: 248

20:34 05/06/2008

8

Yo tube el mismo problema que vos… tambien tengo el windows uE y se me soluciono formateando la maquina