Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Dudas sobre una pc que se apaga

No hay Etiquetas
Entrada
Nuevo miembro

hardsoft_45

entradas: 2

13:07 15/10/2007

1

estimados mios soy armador y reparador de pcs y este sabado retire una pc con una mother AsRock K7S$!GX socket 462 y con proc. sempron 2400+ al encenderse se reiniciaba y luego no habia video, saco el rigido, de 160 Gb, lo cuelgo en mi pc, lo particiono, formateo e instalo xp, lo pondo de nuevo en esa maquina y no hay video, tiene una placa geforce 6200 de 256 Mb, saco el procesador, y la grasa siliconada estaba reseca, limpio la zona y le pongo nueva, la enciendo y tiene video, bien, procedo a instalar los drivers de la mother y al empezar a ejecutar el 1er programa, la maquina se apaga, le cambio la fuente, y hace lo mismo, le cambio el modulo de mem de 400 mhz de 256 Mb, por otro igual y sigue haciendo lo mismo, trato de instalar el Nero y al ejecutarse, pasa lo mismo, la h de p se apaga; pienso que es el procesador, que opinan uds, porque este cliente que es nuevo y quiero mantenerlo me dijo que se le habia quemado la mother, yo pienso que es el procesador, agradecería que me respondan a esta consulta. y donde podría conseguir ese procesador, nuevo por supuesto.
Desde ya muchas gracias, y no se como se manejan, si responden a mi casilla de mail o la respuesta la encuentro en el foro, me inscribí hace 20 minutos, y todavía no estoy muy familiarizado con el foro.
Gracias de nuevo Nestor Díaz (hardsoft_45)

Midle End Level

Pablinbaye

entradas: 187

13:24 15/10/2007

2

Mira yo creo q el micro no es,de hecho si lo fuera la maquina ni arrancaria
A mi pareser por lo q desis me parese q es la placa de video
Esas 6200 tienden a levantar bastante temp igual no descartes la posibilidad de q sea el mobo
Desarma la maquina,saca micro, memos, video todo y con suma paciencia controla capasitor por capasitor aver si hay alguno hinchado fijate tmb las temp de soutbringer y nortbringer
Otra cosa no te olvides q si queres controlar y te va a servir de mucho es comprar el alcohol isopropilico q enfria circuitos integrados
Rosia todo el mother y fijate q en algun lado va tirar espuma luego de apagar la pc
Esto quiere desir q alguna parte esta calentando de mas
Saludos y suertes

Children Of Bodom Rlz

Nuevo miembro

hardsoft_45

entradas: 2

13:42 15/10/2007

3

gracias Pablo x el dato, disculpa la pregunta, que queres decir con el mobo? voy a hacer eso, y si saco la placa y conecto el monitor a la onboard luego de habilitarla en el setup? asi me ahorro todo ese laburo, pero de todos modos lo voy a hacer, esa pc h de p me tuvo toda la tarde del sabado y todo el dìa de ayer, con lo lindo que estaba!, pero es el laburo que elegí y no me quejo, pero cuando se empacan dan ganas de tirarlas a la mierda!
espero tu respuesta y de nuevo gracias. Nestor

Midle End Level

Pablinbaye

entradas: 187

13:51 15/10/2007

4

exacto conecta y habilita de la bios el video onboard pero saca la placa agp osea la 6200 aver q pasa
Si en ese caso sigue el cuelgue no hay otra q sea el mother
Saludos y suerte

Children Of Bodom Rlz

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

14:08 15/10/2007

5

para mi que es el mother ya que tengo uno igual y me pasaba algo parecido hasta que descubrí que eran capacitores hinchados, así que se los cambie y se terminaron los problemas

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:16 15/10/2007

6

es muy posible que sean los capacitores, te queda probar la vga en otra pc y el micro en otra mobo, podes intentar si es que es estable en DOS, flashar el bios por las porcias, registra aunque sea a dedo todas las temepraturas, northbridge southbridge, vrm, VGA chipset, memos, cmos, etc

Hardcore Extreme Level

mariahxxx

entradas: 3560

16:33 15/10/2007

7

para mi es la placa de video, proba con la onboard si es que tu mother tiene, o proba la vga en otra pc…

Midle End Level

gera799

entradas: 183

18:06 20/10/2007

8

Para mí es la placa de video, a mi se me quemo mi 5200 y la máquina ni arrancaba.

Entry Level

Innato

Argentina

entradas: 57

20:18 21/10/2007

9

descrta el vga con el onboard como te dijeron. proba eso, fijate bien q el disipador tenga grasa y apolle bien! si tenes una mem de confiaza tb proba, y lo q si, mira bien los capacitores.

suerte!!!

la cosa no es saber, sino tener el contacto del q sabe

Extreme Level

ecibad

entradas: 2730

20:26 21/10/2007

10

A mi criterio es el mobo… fijate bien los capas. Si llegan a estar bien, de todas formas, podrias testear la VGA en otra PC solo para descartarla… de igual forma que los demas componentes relevantes, ej. ram, etc.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
Extreme Level

gassmann

entradas: 1957

20:44 21/10/2007

11

me juego la vida que es el motherboard…