Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Duda a los Users del P5w DH deluxe !!??

No hay Etiquetas
Entrada
Extreme Level

teto89

Villa Crespo

entradas: 2290

22:42 06/06/2007

1

hola, tengo una duda o mas bien no se si no es un problema, yo active una casilla de control remoto que dice "enable power on after loss function swich" y cuando enciendo la pc desde la fuente en la parte de atras se enciende sola sin que toque el boton frontal del power, se enciende unos segunos y se apaga y luego enciendo y prende normalmente (sin apagar la fuente) si la apago y la enciendo chau, vuelve a lo mismo, les dejo una imagen del panel del control, saludos

PD: ahora le descative esa opcion y todo parece ir normal, pero mi pregunta es "para que sirve esa opcion que le maque en rojo.

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Hardcore Extreme Level

locoturbina

entradas: 6141

22:49 06/06/2007

2

Cual es el "problema" específico…osea, yo la tengo tildada esa opción…cuando vos apagás la PC normalmente después la podés prender con el control remoto, pero la PC la apagaste aprentando el botón de apagar después no podés prenderla con el control remoto…si se corta la luz o la desenchufas es normal que cuando vuelva la luz o la encendés nuevamente se prenda un toque y se apague.

Extreme Level

teto89

Villa Crespo

entradas: 2290

22:56 06/06/2007

3
Cita Iniciado por locoturbina
Ver Mensaje
Cual es el "problema" específico…osea, yo la tengo tildada esa opción…cuando vos apagás la PC normalmente después la podés prender con el control remoto, pero la PC la apagaste aprentando el botón de apagar después no podés prenderla con el control remoto…si se corta la luz o la desenchufas es normal que cuando vuelva la luz o la encendés nuevamente se prenda un toque y se apague.

mira, yo tildo esa opcion y apago la pc desde la fuente con la teclita de atras, enciendo nuevamente la tecla y la pc prende 3 segundos y se apaga sin que yo alla tocado el boton de encendido el boton de power del frente.y si la destildo no puedo usar el control remoto para encenderla, solo para apagarla, entendes ?

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Extreme Level

teto89

Villa Crespo

entradas: 2290

23:01 06/06/2007

4

si yo dejo todo asi
la pc se me apaga 3 segundos, y no da imagen la pc, y se apaga, vuelvo a presionar el power del frente normalemente y se carga todo como si no huviera pasado nada.

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Hardcore Extreme Level

locoturbina

entradas: 6141

23:02 06/06/2007

5
Cita Iniciado por teto89
Ver Mensaje
si yo dejo todo asi
la pc se me apaga 3 segundos, y no da imagen la pc, y se apaga, vuelvo a presionar el power del frente normalemente y se carga todo como si no huviera pasado nada.

Bueno, eso es normal…

Extreme Level

teto89

Villa Crespo

entradas: 2290

23:05 06/06/2007

6
Cita Iniciado por locoturbina
Ver Mensaje
Bueno, eso es normal…

ahh es normal que se encienda 3 segundos y no de imagen !! faa y para que sirve entonces que se apaga y despues tenes que encenderla vos, me parece que lo voy a dejar asi la prendo del boton y la apago del control remoto, saldudos,

Pd. no le veo sentido que se encienda sola 3 seg. y se apague sola.

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

High End Level

Praetorian

entradas: 514

23:07 06/06/2007

7

Si es algo medio raro, pero normal, tambien sucede al apagarse la PC, se apaga el monitor y tras 3 segundos se apaga la Pc por completo, pero nada de que preocuparse.

Saludos

| Intel Core 2 Duo E6400 @ 3.2 Ghz | Asus P5K Deluxe | SuperTalent 2 GB @ 1000 Mhz | XFX 8800 GTX | Western Digital SATA300 250 GB 8 MB | Thermaltake Armor Jr. | Thermaltake ToughPower 650 W. | Sony DVD-RW 18X – Sony DVD Reader| Acer LCD 19" | Genius Navigator Carbon | RCA Wireless Headphones |

Extreme Level

teto89

Villa Crespo

entradas: 2290

00:27 07/06/2007

8
Cita Iniciado por Praetorian
Ver Mensaje
Si es algo medio raro, pero normal, tambien sucede al apagarse la PC, se apaga el monitor y tras 3 segundos se apaga la Pc por completo, pero nada de que preocuparse.

Saludos

si, no entiendo y no le veo sentido que se apague la pc sola para que despues la tenga que encender yo desde el control remoto, punto en contra para el p5w dh , no me molesta en lo mas minimo porque la descativo y fue, pero si no le encuentro sentido alguno , saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Entry Level

Punch

entradas: 62

11:08 07/06/2007

9

Fácil, si vos apagas la pc desde la tecla de la fuente, es lo mismo que si se cortara la luz. La función de que prenda un toque y se apague es como prevención ante un corte de luz. Lo raro no es eso, lo raro es que apagues la pc desde ese switch, sino para existe el boton de power?

"Apuntamos a tu nariz, hundimos tus pómulos y vos resplandecías. No te quedo sueño por vengar y ya no esperas que te jueguen limpio nunca más."

Extreme Level

teto89

Villa Crespo

entradas: 2290

14:38 07/06/2007

10
Cita Iniciado por Punch
Ver Mensaje
Fácil, si vos apagas la pc desde la tecla de la fuente, es lo mismo que si se cortara la luz. La función de que prenda un toque y se apague es como prevención ante un corte de luz. Lo raro no es eso, lo raro es que apagues la pc desde ese switch, sino para existe el boton de power?

simpre lo apago por seguridad, para cortar totalmete la energia, porque sino el mother queda encendido, saludos

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

High End Level

Praetorian

entradas: 514

20:30 07/06/2007

11
Cita Iniciado por teto89
Ver Mensaje
simpre lo apago por seguridad, para cortar totalmete la energia, porque sino el mother queda encendido, saludos

Si esa es otra cosa que no me gusto o no estoy acostumbrado, ver el laser del mouse prendido despues de apagar la PC.

| Intel Core 2 Duo E6400 @ 3.2 Ghz | Asus P5K Deluxe | SuperTalent 2 GB @ 1000 Mhz | XFX 8800 GTX | Western Digital SATA300 250 GB 8 MB | Thermaltake Armor Jr. | Thermaltake ToughPower 650 W. | Sony DVD-RW 18X – Sony DVD Reader| Acer LCD 19" | Genius Navigator Carbon | RCA Wireless Headphones |

Extreme Level

teto89

Villa Crespo

entradas: 2290

01:52 08/06/2007

12
Cita Iniciado por Praetorian
Ver Mensaje
Si esa es otra cosa que no me gusto o no estoy acostumbrado, ver el laser del mouse prendido despues de apagar la PC.

jajaa, si yo no me acostubro jaa !! por eso se lo vole directamente , una cosa ahora cuando enciendo la pc me aparece un cartelito que me dice que active la opcion esa para bla bla blaaa…. se puede sacar ese cartel o me va a molestar de por vida ??

 
- Intel C2D E6600 @ 2.4ghz- Asus P5W dh Deluxe- OCZ
Reaper 2x1gb 800mhz + Supertalent 2x1Gb 667mhz – WD 250gb(x2) + 500gb wd – HIS
4850 TurboX Iceq4 – Pioneer 212D sata – Powercooler 500SS -Thermaltake Kandalf
Black-
- Intel PD 950 @ 3.4ghz- Asus P5nd2 Sli- Elixir 1gb
+ 1gb supertalent 667- Wd 160gb + Wd 80gb – MSi 7300GTx2 (SLI) – Pioneer 111D-
- Notebook
Toshiba Satellite A205-7458- C2D T5250- 4gb 667hz- 320gb Hd- 15.4"
widescreen- Dvd rw DL 8x
- Sony Ericsson C905 8mpx

 

Entry Level

juansaba

entradas: 100

06:53 08/06/2007

13
Cita Iniciado por Praetorian
Ver Mensaje
Si esa es otra cosa que no me gusto o no estoy acostumbrado, ver el laser del mouse prendido despues de apagar la PC.

Buenas, que version de la Bios tenes?, yo tengo la 2004 y a eso no lo hace mas, cuando recien la arme si por que me traia una version mucho mas anterior.
Si la tenes conectada directamente al toma sin estabilizxador o ups te queda prendido el led de la mother…
Ahh eso que despues de que se corta la luz o la apagas del boton despues prende y se apaga es normal estuve buscando y leyendo, totalmente normal en esta mother…por que lo hace no se che
te dejo un link que es del foro de noticias3d y hay todo un threath creado acerca de este mobo, leelo y seguro que te sacas un par de dudas son como 180 paginas…jeje
http://foro.noticias3d.com/vbulletin…d.php?t=163773

Saludos…

Juanjo

"Yo soy Peperino, mártir latino, venid al asado pero traed el vino"

Emancipate yourselves from mental slavery….None but ourselves can free our minds…

Extreme Level

The Big Praf

entradas: 2873

11:25 08/06/2007

14

Te comento:
Eso de que se prende y se apaga a los 3 segundos lo hace porque tenes activada la funcion para prender la compu con el control remoto luego de un corte de luz. Se prende para acumular la energia necesaria para poder prender la PC cuando apretas el boton de power en el control.
Si sos de apagarla siempre del boton de la fuente, te conviene desactivar esa funcion. Digo: "Para que queres poder prender la compu desde el control remoto, si primero te tenes que acercar a la compu para prender la fuente. Ya que estas prende la compu y listo"

Con respecto al cartelito ese, no probe la version 2004, pero en la version 1901 no encontre forma de deshabilitarlo. (Salvo activando la opcion de prender luego del corte de energia :P)

Espero haberte sacado la duda

Lycosa user

ASUS 1000HE – ATOM N280 – 2GB RAM – 10" – 9.5hs bateria

Nuevo miembro

masterdimar

entradas: 1

14:01 13/06/2007

15

Desde el bios podés configurar que al haber un corte de luz, y esta regrese que no se prenda y apague…. sino que prenda. Es totalmente normal!!!!Podés dejarlo así, o que cuando prendés desde la fuente, la PC se prenda directamente, sin apagarse

Extreme Level

nelsonbi2006

entradas: 2921

20:47 13/06/2007

16

esa opcion me dijeron que sirve para bloquear la mother al encendido en caso de que el cooler del procesador corra mal,o haya problemas de voltaje,temperatura,etc..por eso ese tiempo de 3 segundos.
salu2

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!