Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

DFI Lanparty NF4 UT Ultra-D y A-Data Vitesta TCCD

No hay Etiquetas
Entrada
Nuevo miembro

Guseshe

entradas: 9

17:08 15/03/2007

1

Mi problema es el siguiente. Tengo la DFI Lanparty NF4 UT Ultra-D y unas A-Data Vitesta DDR500 que traen chips TCCD. Cuando las pongo a 400mhz el pc se resetea cuando le da la gana, lo mismo lo hace a los dos minutos que a las 8 horas y eso no me da ninguna fiabilidad ni confianza. Sin embargo sin las pongo a 500 no hay problema y mira que las memorias aguantan a nada menos que 300mhz a 2,5-4-4-7 sin problema, aunque se ponen ardiendo y no se si no pasa nada. En fin, aconsejadme los expertos en esta superplaca pero que es muy jodida con las memos. Ahh, a veces pongo el divisor 1:1 y se lo pasa por las narices, o las pongo a 500 y luego en windows me dicen que están 466…

Saludos y gracias de antemano.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

17:43 15/03/2007

2

Perdon: Bienvenido al foro.. ojala tus dudas sean resultas!!!
jejeje mira vos.. che tenes el mismo mother y las mismas memos que el user her-sounds.. preguntale a el.. justo hoy esta haciendo sesiones de benchs !!!
Suerte!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

Guseshe

entradas: 9

18:44 15/03/2007

3
Cita Iniciado por BNDMOD
Ver Mensaje
Perdon: Bienvenido al foro.. ojala tus dudas sean resultas!!!
jejeje mira vos.. che tenes el mismo mother y las mismas memos que el user her-sounds.. preguntale a el.. justo hoy esta haciendo sesiones de benchs !!!
Suerte!

Perfecto, muchas gracias por la info!, eso es lo que necesito, a alguien con la misma mother y memorias que yo y que me cuente su experiencia y qué bios tiene y su configuración. Lo dicho, muchas gracias.

Saludos.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

00:15 16/03/2007

4

hola guseshe bajate la bios para memorias TCCD,que me paso ELEDU,
http://www.techpowerup.com/printarticle.php?id=114 es el N4D702 -1 y proba por el momento estoy lidiando con unas configuraciones, ni bien termine espero poder darte una mano

Nuevo miembro

Guseshe

entradas: 9

17:27 16/03/2007

5
Cita Iniciado por hersounds
Ver Mensaje
hola guseshe bajate la bios para memorias TCCD,que me paso ELEDU,
http://www.techpowerup.com/printarticle.php?id=114 es el N4D702 -1 y proba por el momento estoy lidiando con unas configuraciones, ni bien termine espero poder darte una mano

Acabo de mirar qué bios tiene el mother y resulta que es la N4D704 -2 y he visto que las que acaban en -2 son para memorias BH5/CH5, con razón no me va nada bien el pc, a 200 de fsb y memos se resetea cada 6-8 horas o le da por resetearse a los 5 min de iniciar windows o me daba errores probando instalar el windows xp de 64 bits o el vista de 32. Ahora está a 200 de fsb y 250 en memos y así no se resetea, pero se nota que no va nada fino el pc. Una cosa, las que acaban en -3 dice (-3 for both kinds of rams), sirve también para TCCD? o mejor le meto la que acaba en -2?

Saludos y gracias.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

17:31 16/03/2007

6

para TCCD siempre -1, ahora si queres una bios "comodin" que vaya bien con casi todas peor no doy fe de que sea ocera,bajate la ultima de la pagina de dfi.saludos

Nuevo miembro

Guseshe

entradas: 9

17:36 16/03/2007

7
Cita Iniciado por hersounds
Ver Mensaje
para TCCD siempre -1, ahora si queres una bios "comodin" que vaya bien con casi todas peor no doy fe de que sea ocera,bajate la ultima de la pagina de dfi.saludos

Ok, tocará hacer pruebas, jeje. Una cosa, las memorias aguantan sin problema a 300mhz en dual channel a 2.8v, pero se ponen ardiendo, el disipador lo toco y no me llega tampoco a quemar, pero se ponen bastante calientes. Es normal o necesitaría refrigerarlas orientando algún ventilador hacia ellas?

Saludos y gracias.

Hardcore Extreme Level

hersounds

avellaneda,buenos aires

entradas: 6485

01:32 17/03/2007

8

siempre es necesario refrigerar aun cuando creas que no levanta temperatura,cuanto mas fresco mejor, la refrigeracion es la salud de un sistema, sea la temperatura que sea siempre es bueno refrigerar, si tenes un micro que levanta 30 grados,por ejemplo, es un error creer que no precisa refrigeracion ya que con la misma ese micro puede estar en 27 grados facilmente.

Nuevo miembro

Guseshe

entradas: 9

05:56 17/03/2007

9
Cita Iniciado por hersounds
Ver Mensaje
siempre es necesario refrigerar aun cuando creas que no levanta temperatura,cuanto mas fresco mejor, la refrigeracion es la salud de un sistema, sea la temperatura que sea siempre es bueno refrigerar, si tenes un micro que levanta 30 grados,por ejemplo, es un error creer que no precisa refrigeracion ya que con la misma ese micro puede estar en 27 grados facilmente.

Entonces me recomiendas que refrigere las memorias cuando las suba a 300mhz?, a 200 ó 250mhz a 2.6v no hay problema, gracias a los disipadores que lleva las vitesta apenas están templados a esas velocidades, pero a 300mhz a 2.8v la temp sube bastante. Con respecto a mi CPU, en idle está entre 26-28º y en full no pasa de 38º, eso con el cooler de serie, el inbox. Como el micro lo compré usado el anterior dueño lo tuvo de 2200mhz de serie a 2600mhz a 1.55v, es demasiado voltaje o está bien?, las temp eran muy buenas con el TT Big typhoon y yo pienso ponerle el mismo en cuanto lo suba, pero primero a ver si resuelvo lo de las memorias, es que vengo de un AMD XP 2500+@3200+ a 2200mhz reales y con respecto al venice 3500+ que va de serie a también a 2200mhz pues no noto apenas diferencia y cambié mother y CPU por las vitesta, que las tenía muertas de risa en una mother nforce2, eso sí, a 200mhz pero a 2-2-2 de latencia, jejeje.

Saludos y gracias.

Nuevo miembro

Guseshe

entradas: 9

09:13 18/03/2007

10

hersounds, en vez de ponerle la bios que me recomendaste (N4D702 -1), le he puesto la última que había, la N4D704 -1, he hecho bien o va mejor la anterior?

Saludos.

Hardcore Extreme Level

josr

entradas: 3366

09:56 18/03/2007

11
Cita Iniciado por Guseshe
Ver Mensaje
hersounds, en vez de ponerle la bios que me recomendaste (N4D702 -1), le he puesto la última que había, la N4D704 -1, he hecho bien o va mejor la anterior?

Saludos.

Supuestamente los ultimos bios incluyen las mejoras de los previos, seguramente no vas a tener problemas

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Nuevo miembro

Guseshe

entradas: 9

11:50 18/03/2007

12
Cita Iniciado por josr
Ver Mensaje
Supuestamente los ultimos bios incluyen las mejoras de los previos, seguramente no vas a tener problemas

+

Ok, muchas gracias.

Un cosa, me pasa que cuando pongo un multipilcador de CPU decimal, por ejemplo 8.5, no me deja poner el FSB y las memos en sincronía a qué se debe eso?, mi idea era ponerlo a 300x8.5 y que las memos también se quedaran a 300, pero me las baja a 283 (566DDR), con multis exactos no pasa, y la cpu no pasa de 2600 reales y a 9 de multi se me pone en 2700 reales no estables. Cómo lo puedo poner a 300x8.5 sincrono?

Saludos y gracias..

Nuevo miembro

Guseshe

entradas: 9

20:43 20/03/2007

13
Cita Iniciado por Guseshe
Ver Mensaje
+

Ok, muchas gracias.

Un cosa, me pasa que cuando pongo un multipilcador de CPU decimal, por ejemplo 8.5, no me deja poner el FSB y las memos en sincronía a qué se debe eso?, mi idea era ponerlo a 300x8.5 y que las memos también se quedaran a 300, pero me las baja a 283 (566DDR), con multis exactos no pasa, y la cpu no pasa de 2600 reales y a 9 de multi se me pone en 2700 reales no estables. Cómo lo puedo poner a 300x8.5 sincrono?

Saludos y gracias..

Alguien sabe algo al respecto?

Gracias.

Nuevo miembro

Guseshe

entradas: 9

14:28 07/04/2007

14

Nadie?

Saludos.