Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cuelgues inexplicables..AYUDA!!!

No hay Etiquetas
Entrada
Hardcore Extreme Level

Billy The Kid

entradas: 4045

19:08 31/07/2004

1

como ya saben creo. soy poseedor de una DFI lanparty Nforce 2 ultra… y esta no me deja hacer nada en paz… tiene cuelgues repentinos . no BSOD , directamente cuelgues.. queda frizada… congelada. nada mas!! no tira pitidos.. ya hice todo lo posible.. reinstale windows 3 veces ya. desame el arrai de los discos..cambie memos.. cambie video.. cambie fuente.. probe otro micro… y sigo teniendo esos cuelgues … sospecho que el socket del mobo esta un poco despegado.. y eso hace falso contacto.. y causa los cuelgues… ya nose que hacer– ahora tengo mi radeon X800Pro y no puedo hacer nada ni jugar..
por ahy juego lo mas 2- 3 -4 horas.. y derepente un windows. escuchando musica se congela. todo… alguien tiene idea de lo que pueda estar pasando ??
ya actualize driver dos veces…
AYUDA!!!!!
Piensan que la debo devolver ? la compre en lo del senior Jorge.. JyL..
toy de la cabesa con estoo…!!
PD.. tengo un mobile 2500+ oceado.. pero nada raro.. nunca le subi voltajes al mobo.. solamente al micro.. ya puse la ultima version de bios y sigo igual! toy desesperado se nota no ?

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

19:29 31/07/2004

2

Fijate si no tiene algo que ver las memorias… poné todas las opciones en auto, o en la opción de menor velocidad (mis problemas con mi placa de video, que también afectaban mi pc, estaban todos relacionados con la memoria…)

signature

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

20:26 31/07/2004

3
Cita Iniciado por KaiSer

como ya saben creo. soy poseedor de una DFI lanparty Nforce 2 ultra… y esta no me deja hacer nada en paz… tiene cuelgues repentinos . no BSOD , directamente cuelgues.. queda frizada… congelada. nada mas!! no tira pitidos.. ya hice todo lo posible.. reinstale windows 3 veces ya. desame el arrai de los discos..cambie memos.. cambie video.. cambie fuente.. probe otro micro… y sigo teniendo esos cuelgues … sospecho que el socket del mobo esta un poco despegado.. y eso hace falso contacto.. y causa los cuelgues… ya nose que hacer– ahora tengo mi radeon X800Pro y no puedo hacer nada ni jugar..
por ahy juego lo mas 2- 3 -4 horas.. y derepente un windows. escuchando musica se congela. todo… alguien tiene idea de lo que pueda estar pasando ??
ya actualize driver dos veces…
AYUDA!!!!!
Piensan que la debo devolver ? la compre en lo del senior Jorge.. JyL..
toy de la cabesa con estoo…!!
PD.. tengo un mobile 2500+ oceado.. pero nada raro.. nunca le subi voltajes al mobo.. solamente al micro.. ya puse la ultima version de bios y sigo igual! toy desesperado se nota no ?

y primero q nada sacale el OC eso es como algo fundamental.
Como empezaron los cuelgues?

Powered by iAUDIO

Hardcore Extreme Level

Billy The Kid

entradas: 4045

20:44 31/07/2004

4

empesaron asi de la nada… de la nada… el OC esta en default.. las memos. probe ST y pasa lo mismo. probe mis antiguas value y pasa lo mismmo puse mis XMS y pasa lo mismo..

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Extreme Level

El Pulpohj

entradas: 1237

19:45 02/08/2004

5

En las FQA de DFI, dicen que a veces surgen problemas de cuelgues con el SWIDE de Nvidia, aconsejan que no lo instales o reinstales los drivers del mobo sin esto. Otra cosa que dicen es que el AGP debe estar en 66 MHz asíncrónico con el OC porque sino se ocea el SATA y pierde estabilidad (dicen que en el Genie Bios hay que settearlo así AGP/PCI/SATA 66/33/100 MHz, una vez que ponés el AGP en 66 ya esta). No se si será de mucha ayuda, pero algo para probar.

i7 920 D0 – EVGA X58 Classified 4-Way SLI – OCZ Blade 3x2GB 2000 – XFX 5970 Black Edition – 2 x OCZ Agility 2 RAID 0 + WD Green 64 3x1 & 1.5TB + [Highpoint RocketRaid 2322 + Addonics 6 x WD 500GB RAID 5] – Corsair HX1000W – Lian Li PC-P80 ARMORSUIT Heavily Water-Cooled – [Logitech Z5450 + MX-5500 + G25] – Saitek X52 PRO – LG SCARLET 42'
Midle End Level

ducati

entradas: 154

17:48 14/03/2005

6

che kaiser………que fuente Tenes??…………fijate bien la fuente

Hardcore Extreme Level

Sync

entradas: 4394

17:56 14/03/2005

7

Este thread es del hace casi 8 meses.

Salu2

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

18:48 14/03/2005

8

Sip… me parece que es de antes que Kaiser se comprara la Buterfly

signature

Hardcore Extreme Level

Billy The Kid

entradas: 4045

19:05 14/03/2005

9
Cita Iniciado por tux_topo

Sip… me parece que es de antes que Kaiser se comprara la Buterfly

jajajajajjaja Buterfly ?? yo tengo Vantec Stealth de 520W.. terrible caño.. y los cuelges de mierda essos q tenia .. eran por los Nwide como decian.. los drivers trolos tenian conflicto.. tengo los de esa epoca.. y nunca mas un drama.. hace 6 meses q esta 24/7 la pc y nunca mas un cuelgue.. solo jodas de bios

PD: TT SukS! … onda NI LOCO me compro fuente TT… prefiero mi ISO500D antes q una TT -.- saludos.. y REVIVE MUERTOO!!

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"