Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Como logro subirle la veloc a la memo con esta mother?

No hay Etiquetas
Entrada
Midle End Level

madaro2007

La Red

entradas: 133

22:52 12/12/2010

1

Hola a todos como siempre pidieno ayuda a los q saben + k 1,la pregunta es la sig,no logro poner mas las memos k a 1033 siendo estas de 1600mhz y el mobo tmb soporta la velocidad…los componenetes son los de mi firma,dde ya gracias y salu2 marcelo…..

Hardcore Extreme Level

Rey Maximo

entradas: 6071

23:09 12/12/2010

2

che ponele un poco mas de onda al post… detalla tu hard que no vendria nada mal… salu2

High End Level

franbarreneche

bahia blanca

entradas: 695

23:22 12/12/2010

3

No se ve la firma :S

Los componentes son estos?

Video:
XFX ATI HD4890 DDR5 1GB

Monitor:
LG FLATRON E2350V

Procesador:
AMD Phenom II x6 T1050

Memoria:
OCZ DDR3 2Gb(1600mhz)Gold Edition X2Modulos

Sonido:
SB X-Fi Xtreme Audio

Disco:
Western Digital 1Tb 64Mb Buffer Sata3 Caviar Black

PSU:
VITSUBA MASTER BLACK (P&C Silencer 610W)

Placa Madre:
Gigabyte GA-890GPA-UD3H 890GX

Midle End Level

madaro2007

La Red

entradas: 133

14:01 13/12/2010

4

si los mismos q detallastes,perdon xno ponerlos.. son esos el problema es q cdo los subo dde el bios de la mother las memos windows no arranca,nunk overlok la mother…si alguien sabe o tiene el mismo mobo ddde ya gracias o tendre q cam,biar las memos?

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

14:23 13/12/2010

5

¿A que llamas "subo dde el bios de la mother las memos"? ¿Seteas a mano 1600 en lugar de 1333? Porque lo primero a probar, seria subir el FSB del micro, que por defecto es de 200MHz (en ese estado las memos van a 1333 por defecto = 333 x 4). Si por ejemplo lo pones a 240 seguramente tome las memos en algo entre 1333 y 1600.
Para ponerlas full a 1600 sin tocar el FSB creo que rey maximo tiene tu respuesta, aunque podes buscar por el foro que creo que alguien ya lo preguntó.
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Extreme Level

Kenta

entradas: 1771

15:11 13/12/2010

6

Si solo necesitas ponerlas en 1600, primero que nada seteá el voltaje de las memos manualmente, después cambiás el multi de las memos a 6.66 (si mal no recuerdo), y como punto final, seteas manualmente las latencias.

Un saludo.