Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Ayuda]Compre una nueva Motherboard

No hay Etiquetas
Entrada
Nuevo miembro

shinnosuke

entradas: 2

04:10 13/01/2008

1

Buenas compre una nueva motherboard que soportara DDRII ya que aqui en mi pais (Venezuela) los componentes DDR1 son mas caros, compro una mobo MSI PM8PM-V , compre una memoria Kingstom de 1gb de 533mhz, y coloque el procesador que utilizo actualmente Intel Pentium 4 506 2.6ghz socket 775, ok ! al darle al swiche de prender noto que los bombillitos el verde y el rojo estan estaticos no se mueven, Los bombillos del teclado prenden y apagan 1 vez (como de costumbre) pero EL MONITOR NO PRENDE no da señal de video , trate desconectando mi tarjeta de video y conectandola a la integrada y seguia igual, hasta desconecte la unidad de DVD y Floppy! , al hacer esto la pc se apagaba a los 2min

Nota: Mi mobo tiene 24 pin ATX! y mi fuent es de 20 pin ¿eso seria el problema?
¿Mi disco es IDE no es Sata? seria otro problema??? "El cable ide es de la placa vieja ya que no se que hice el de la nueva" :P
cabe destacar que cambie la mobo primera mente por garantia por ese problema esta segunda que me viene tampoco me da señal de video

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

04:16 13/01/2008

2

Es la primera vez que armas una pc? o ya armaste otras veces pcs modernas y te salió bien?

Nuevo miembro

shinnosuke

entradas: 2

04:17 13/01/2008

3
Cita Iniciado por Eagle_Watch
Ver Mensaje
Es la primera vez que armas una pc? o ya armaste otras veces pcs modernas y te salió bien?

Es la primera vez que remplazo mi mobo, pero si te refieres al cableado , todo esta correcto! =P hasta intente resetear el bios, sacandole la pila y cambiando los pins de sitio

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:12 13/01/2008

4
Cita Iniciado por shinnosuke
Ver Mensaje
Buenas compre una nueva motherboard que soportara DDRII ya que aqui en mi pais (Venezuela) los componentes DDR1 son mas caros, compro una mobo MSI PM8PM-V , compre una memoria Kingstom de 1gb de 533mhz, y coloque el procesador que utilizo actualmente Intel Pentium 4 506 2.6ghz socket 775, ok ! al darle al swiche de prender noto que los bombillitos el verde y el rojo estan estaticos no se mueven, Los bombillos del teclado prenden y apagan 1 vez (como de costumbre) pero EL MONITOR NO PRENDE no da señal de video , trate desconectando mi tarjeta de video y conectandola a la integrada y seguia igual, hasta desconecte la unidad de DVD y Floppy! , al hacer esto la pc se apagaba a los 2min

Nota: Mi mobo tiene 24 pin ATX! y mi fuent es de 20 pin ¿eso seria el problema?
¿Mi disco es IDE no es Sata? seria otro problema??? "El cable ide es de la placa vieja ya que no se que hice el de la nueva" :P
cabe destacar que cambie la mobo primera mente por garantia por ese problema esta segunda que me viene tampoco me da señal de video

hay un cortocircuito en alguna parte

usa la bolsa antiestatica que vino con tu placa madre, desmonta la placa madre del gabinete y ponela sobre la bolsa enchufa todo sobre la mesa fuera del gabinete y puentea los pines PWR_SWT del mobo (donde se conectaria el boton de power)

si prende es por que habia algun corto en la placa y deberias fijarte que es lo que puede tocar con ella.
si se comporta igual, lo primero a verificar es la instalacion del procesador, quita el cooler y saca el procesador, fijate que quede bien puesto segun el manual de la placa madre, pone pasta disipadora encima del micro, solo un poco para que se esparaza con la presion y pone el cooler encima, de los 4 "tornilos" de presion del cooler tene que apretarlos en orden diagonal, el de arriba a la derecha primero, luego abajo a la izquierda, luego arriba a la izquierda, luego abajo a la derecha, asegudate que no hay juego posible, y que quedo derecho, la placa madre deberia quedar algo curvada con la presion y es normal.
como siempre es importante que te descargues la estatica antes de tocar componenets, como? simple toca un metal a tierra, pueden ser la instalacion de agua de plomo de tu casa por ejemplo(cañerias) y trata en lo posible de usar pulsera antiestatica