Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda placa K8N4-E

No hay Etiquetas
Entrada
Nuevo miembro

karlitos5

entradas: 3

14:58 17/06/2006

1

hola a todos vereis, me comprado una placa una asus k8N4-E la e montado y la puesto en funcionamiento,e creado un raid Spanning. mi problema es ke meto los driver,pulsando F6, en concreto 2 reconendados,hasta todo bien formateo el disco duro y cuando se pone a cargar el sistema los archivos,sienpre me da un error el sistema no puede carga el "NVRAID.CAT y otro mas tanbien .CAT,los puedo omititir pero nunca arranca xp,los driver los hice con el makedis del cd que trae la placa, tanbien e visto que cd es boteable, y crea tanbien el diskete desde el,bueno pues de ninguna manera me deja cargar esos archivos,incluso tengo un disco normal que no es serial ata de 40 gigas y intento instalar el xp en el y nada lo mismo,perdonar por enrrollarme tanto,y por favor alguno os paso esto???me podeis ayudar os estaria muy agradecido,ya no se que mas hacer ,bueno espero vuestra noticias y gracias por adelantado conpañeros.

karlitos5

High End Level

Karma Killer

entradas: 902

17:35 19/06/2006

2

Probaste actualizando el BIOS? Estás seguro que tus discos son SATA1 y tu mobo los soporta? Usaste el diskette del fabricante para instalar Win XP?

Posted by Tom´s Hardware Forum User:
"Me pregunto, con la llegada del tan esperado Core 2 Duo, como huirán los marineros del barco de AMD que está hundiéndose".
Respuesta:
"Las mujeres y los niños se irán primero, los verdaderos HOMBRES se hundirán con el barco".

Midle End Level

ari_zurdo

entradas: 311

21:05 19/06/2006

3

si tenes el mismo problema con el pata y con el sata en la instalacion, no sera que anda mal el cd de wxp?

Nuevo miembro

karlitos5

entradas: 3

17:07 20/06/2006

4

vereis estube leyendo por internet y parece ser no estoy seguro que el nForce4-4x que lleva esta placa,da problemas con algunos disco duros en concreto con algunos matrox y yo tengo uno,bueno fui a la paguina de nvidia y baje los ultinos controladores para el nforce 4 y los estaje y coji los nvraid, nvsata, y los sobreescribi por los que avia creado en el diskete de 3,5, los que avia en diskete eran los creados,con el makedis que traia el cd dela placa, y todo de maravilla, el problema no era el cd del xp ya lo avia probado todo,era que cuando el sistema estaba instalado los archivos para cargar el xp coje del diskete como sabeis, el nvraid.cat etc… y claro sienpre me decia ke no podia cargarlos,hice por lo menos 10 disketes con el makedis pero nada la solucion esa que os contado,lo detallo todo lo que puedo por si a alguien le ayuda como a mi ayudo en su momento leer algo, muchas gracias a todos y salu2 . xaoooooooooooo

karlitos5

Hardcore Extreme Level

Neo2005th

entradas: 3540

20:18 20/06/2006

5

Karlitos 5 se me hace que sos de Europa; ¿"vereis", "coje", "os he contado", "sabeis"?. Sin más evidencias te deseo suerte.

Nuevo miembro

karlitos5

entradas: 3

02:58 21/06/2006

6

Pues si neo2005 soy españa de madrid, es muy evidente lo se ;-) venga chao

karlitos5