Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda para deshabilitar video onborad

No hay Etiquetas
Entrada
Entry Level

tavomartin

Capital Federal

entradas: 86

02:55 25/08/2008

1

Hola gente.
Tengo un mother msi con video onboard y se lo quiero deshabilitar porque tengo una ati 4850 y no consigo que funcione. Alguien sabe como puedo hacer?
Gracias

Core i7 2600 + Cooler Master V6 GT + Enermax Trio + Gigabyte z77x-ud5h, G.Skill Sniper 1600Mhz 2 x 4 Gb., Sapphire Radeon 7950 Oc, SSD Corsair Force 3 Series 120 Gb, WD Black 1 TB 64mb + BFG Tech 1000W Modular, Cooler Master HAF X + Enermax T.B Apollish 14mm Red, LG Flatron e2350 LED, Microsoft SideWinder, Yamaha RX-V471 + JBL 5.1

Hardcore Extreme Level

pabloc74

entradas: 18123

04:10 25/08/2008

2
Cita Iniciado por tavomartin
Ver Mensaje
Hola gente.
Tengo un mother msi con video onboard y se lo quiero deshabilitar porque tengo una ati 4850 y no consigo que funcione. Alguien sabe como puedo hacer?
Gracias

master deci el modelo, tenes 1465464564 distintos

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

09:18 25/08/2008

3

Lee el manual.

..
.
¿De qué se rien?
:-P
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Entry Level

tavomartin

Capital Federal

entradas: 86

10:34 25/08/2008

4

Perdón, pensé que era mas o menos todo =. El modelo es Msi 945 GCM7-L. Es un mother medio choto pero lo tuve que comprar porque se me palmó el bios de la placa de video y no tenía manera de volver a flashear

Core i7 2600 + Cooler Master V6 GT + Enermax Trio + Gigabyte z77x-ud5h, G.Skill Sniper 1600Mhz 2 x 4 Gb., Sapphire Radeon 7950 Oc, SSD Corsair Force 3 Series 120 Gb, WD Black 1 TB 64mb + BFG Tech 1000W Modular, Cooler Master HAF X + Enermax T.B Apollish 14mm Red, LG Flatron e2350 LED, Microsoft SideWinder, Yamaha RX-V471 + JBL 5.1

Hardcore Extreme Level

savedrage

entradas: 17862

15:07 25/08/2008

5

El video integrado se deshabilita solo automaticamente, al conectar la VGA.
Si no te anda, es por otra cosa. Instalaste drivers correctamente? Quedo bien conectada?

Hardcore Extreme Level

pabloc74

entradas: 18123

15:46 25/08/2008

6
Cita Iniciado por savedrage
Ver Mensaje
El video integrado se deshabilita solo automaticamente, al conectar la VGA.
Si no te anda, es por otra cosa. Instalaste drivers correctamente? Quedo bien conectada?

ojo, no pasa siempre, por ejemplo en el msi p6ngm tenes que deshabilitarlo via bios sino te quedan los 2

Entry Level

tavomartin

Capital Federal

entradas: 86

15:48 25/08/2008

7

El tema es así. Estaba flasheando la placa de video y me mandé la cagada de reiniciar porque pensé que se había colgado. Como el mother no tenia video ni pude conseguir nada tuve que comprar uno nuevo. Con este la volví a flashear y creo que todo salió bien porque no tiró ningun error. Pero la placa sigue sin mostrar ninguna imagen, es mas, si en el bios le pongo que butee de pci o pci-e no arranca, le tengo que poner que butee de la placa interna. Lo único que funciona de la placa es el ventilador y una luz roja se enciende por un segundo cuando la enciendo.

Core i7 2600 + Cooler Master V6 GT + Enermax Trio + Gigabyte z77x-ud5h, G.Skill Sniper 1600Mhz 2 x 4 Gb., Sapphire Radeon 7950 Oc, SSD Corsair Force 3 Series 120 Gb, WD Black 1 TB 64mb + BFG Tech 1000W Modular, Cooler Master HAF X + Enermax T.B Apollish 14mm Red, LG Flatron e2350 LED, Microsoft SideWinder, Yamaha RX-V471 + JBL 5.1

Hardcore Extreme Level

savedrage

entradas: 17862

22:18 25/08/2008

8
Cita Iniciado por pabloc74
Ver Mensaje
ojo, no pasa siempre, por ejemplo en el msi p6ngm tenes que deshabilitarlo via bios sino te quedan los 2

epaaa mira vos, no sabia esto. Gracias por el dato.