Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda Com Mi Mother!!!!!

No hay Etiquetas
Entrada
Nuevo miembro

scars

entradas: 5

17:12 02/08/2008

1

hola tengo un mother Pcchips M756LMR y baje los driver de sonido pero no los puedo instalar y no tengo sonido y cuando voy a la parte de panel de contro de sistemas me muestra el signo de pregunta en la parte de dispositivo pci audio device. como k no anda y no se ya k mas carajo hacer…s era k se me jodio la placa de sonido? o k no toy instalando bien el driver o nose… ayuda porfaaaa. Saludos.

High End Level

fyre89

entradas: 921

18:12 02/08/2008

2

es un instalador el "driver" que bajaste?

[SIGPIC][/SIGPIC]

High End Level

Kakarottoo

entradas: 503

18:27 02/08/2008

3

Primero, estas seguro que ese es tu mobo?

segundo, fijate con algun soft (como el everest que te canta cual es la placa de sonido que tenes para instalarle el driver…

Me parece que no le estas dando a la tecla con el driver.

Extreme Level

msebis

entradas: 1907

18:48 02/08/2008

4

buenas… che creaste un post doble!!!
sigan el tema aca http://www.maximotec.com/showthread….719#post754719

Extreme Level

kala282

entradas: 2910

19:25 02/08/2008

5
Cita Iniciado por scars
Ver Mensaje
hola tengo un mother Pcchips M756LMR y baje los driver de sonido pero no los puedo instalar y no tengo sonido y cuando voy a la parte de panel de contro de sistemas me muestra el signo de pregunta en la parte de dispositivo pci audio device. como k no anda y no se ya k mas carajo hacer…s era k se me jodio la placa de sonido? o k no toy instalando bien el driver o nose… ayuda porfaaaa. Saludos.

Primero que nada bienvenido al foro, segundo trata de escribir mejor sin las "k" por las "que". Tercero no escribas palabras como "carajo" no quedan muy bien. Cuarto fijate que los drivers sean los correctos. Bajatelos de aca: http://www.pcchips.com.tw/PCCWebSite…nuID=6&LanID=0
Saludos.

Nuevo miembro

scars

entradas: 5

00:41 03/08/2008

6

hola… me baje los drivers… de la pagina oficial… pero no m los detecta… no m los agarra cuando los quiero "actualizar" el controlador no puedo… no se que le pasa… si alguien tiene alguna respuesta a eso?…