Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

asus m2n-vm problema audio frontal

No hay Etiquetas
Entrada
Entry Level

diegoo282

entradas: 97

00:33 21/02/2009

1

antes que todo busque en el foro sobre este problema en particular y no hay nada.

bueno eso solo es no tengo sonido en el audicular de adelante, el microfono no lo probe, no se q puede ser, yo arme la pc ayer.

Conecte el audicular y microfono en el mother asi que no se, en el bios encontre algo de esto pero esta en el chipset sur , y bueno preferi no tocar…

desde windows busque algo para pasar el sonido adelante pero no hay nada…

tengo un gabinete vtb 8040

gracias por lo que me dijieron que aconsejaron estos dias para que partes comprar:

al final le puse : 5600+ , 2 gb 800 mhz kingston , hd samsung 320 gb 16mb , video 384mb xfx 384 mb 9600 gso , power cooler 500w . va joya.

Extreme Level

eljan

entradas: 2741

10:36 21/02/2009

2
Cita Iniciado por diegoo282
Ver Mensaje
antes que todo busque en el foro sobre este problema en particular y no hay nada.

bueno eso solo es no tengo sonido en el audicular de adelante, el microfono no lo probe, no se q puede ser, yo arme la pc ayer.

Conecte el audicular y microfono en el mother asi que no se, en el bios encontre algo de esto pero esta en el chipset sur , y bueno preferi no tocar…

desde windows busque algo para pasar el sonido adelante pero no hay nada…

tengo un gabinete vtb 8040

gracias por lo que me dijieron que aconsejaron estos dias para que partes comprar:

al final le puse : 5600+ , 2 gb 800 mhz kingston , hd samsung 320 gb 16mb , video 384mb xfx 384 mb 9600 gso , power cooler 500w . va joya.

primero fijate que audio frontal tenes (ac97 o hd) y que corresponda con la configuracion de la bios. despues en windows, cuando conectas algo (si tenes realtek te aparece, si el sonido es via no se) te aparece y te pregunta que es lo que conectaste, le das auriculares y listo

"There's no place like 127.0.0.1"