Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ASUS A8N32-SLI DeLuxe (problema con el sonido)

No hay Etiquetas
Entrada
Midle End Level

Giancarlo1985

entradas: 357

14:01 11/12/2006

1

La verdad que me compre esta mother porque pensaba que era alto caño y que no me iba a dar problemas… pero tengo un problemita con el sonido…

Por alguna razon, cuando le subo el volumen a los parlantes, se escucha un ruido muy molesto… el ruido es muy parecido al ruido que hace un disco rigido cuando se encuentra trabajando… medio loco pero es asi… que se yo…

¿Tienen idea por que pasa esto?? ¿tiene solucion??

Vayan descartando que los parlantes esten mal porque andan barbaro!

Saludos

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

14:10 11/12/2006

2

Reinstalastes los drivers? probastes con una nueva version de la pagina?

Midle End Level

||LeCHuGa||

entradas: 154

14:59 11/12/2006

3

Tuve un problema asi, era interferencia, lo solucione con descarga a tierra, esa seria una, si no desde bios activa las pciones de spreedspectrum, kizas soluciones algo con esas opciones.

Saludos

Midle End Level

Giancarlo1985

entradas: 357

17:56 11/12/2006

4

¿Nueva version de la pagina??? No entiendo…

¿Opciones de spreedspectrum?? En donde esta esa opcion???

Necesitaria alguna ayuda mas !! Please

Extreme Level

Pachu

entradas: 2161

19:21 11/12/2006

5
Cita Iniciado por Giancarlo1985

¿Nueva version de la pagina??? No entiendo…

¿Opciones de spreedspectrum?? En donde esta esa opcion???

Necesitaria alguna ayuda mas !! Please

Esa opción esta en el bios…fijate que los cables de sonido esten mallados para evitar cualquier tipo de interferencia, poné drivers nuevos, etc…esa placa es muy buena, seguro que tu problema no se relaciona con la placa madre.

Hardcore Extreme Level

josr

entradas: 3366

20:36 11/12/2006

6
Cita Iniciado por Giancarlo1985

La verdad que me compre esta mother porque pensaba que era alto caño y que no me iba a dar problemas… pero tengo un problemita con el sonido…

Por alguna razon, cuando le subo el volumen a los parlantes, se escucha un ruido muy molesto… el ruido es muy parecido al ruido que hace un disco rigido cuando se encuentra trabajando… medio loco pero es asi… que se yo…

¿Tienen idea por que pasa esto?? ¿tiene solucion??

Vayan descartando que los parlantes esten mal porque andan barbaro!

Saludos

Las placas onboard suelen ser de mala calidad, te recomiendo que le pongas una sound blaster audigy se, son baratas y traen sonido de 24 bits. Yo me compre una porque la onboard me grababa los sonidos de la sintonizadora tv con un volumen muy bajo y con ruido, no habia forma de subirle el volumen de grabacion, ahora con la audigy es otra cosa, me graba con volumen alto y no tengo ningun tipo de ruido

"Las revoluciones científicas más importantes todas incluyen, como única característica en común, el destronamiento de la arrogancia humana de un pedestal tras otro de convicciones previas sobre nuestro lugar en el centro del Cosmos".
Stephen Jay Gould
Extreme Level

Pachu

entradas: 2161

21:06 11/12/2006

7
Cita Iniciado por josr

Las placas onboard suelen ser de mala calidad, te recomiendo que le pongas una sound blaster audigy se, son baratas y traen sonido de 24 bits. Yo me compre una porque la onboard me grababa los sonidos de la sintonizadora tv con un volumen muy bajo y con ruido, no habia forma de subirle el volumen de grabacion, ahora con la audigy es otra cosa, me graba con volumen alto y no tengo ningun tipo de ruido

En mi caso me graba siempre en forma excelente, aún desde la capturadora, es cuestión de usar el soft adecuado en algunos casos…

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

23:07 11/12/2006

8
Cita Iniciado por josr

Las placas onboard suelen ser de mala calidad, te recomiendo que le pongas una sound blaster audigy se, son baratas y traen sonido de 24 bits. Yo me compre una porque la onboard me grababa los sonidos de la sintonizadora tv con un volumen muy bajo y con ruido, no habia forma de subirle el volumen de grabacion, ahora con la audigy es otra cosa, me graba con volumen alto y no tengo ningun tipo de ruido

para nada
las placas on board son de calidad buena
para el oido comun no hay diferencia de calidad en el sonido
Es mas los nuevos modelos vienen con HD

Powered by iAUDIO

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

09:00 12/12/2006

9
Cita Iniciado por Giancarlo1985

¿Nueva version de la pagina??? No entiendo…

Me refiero que chequees en la pagina de asus si no hay una nueva version de drivers para tu placa de sonido, yo encontre esta con fecha 17/10/2005, capas te sirve,

http://dlsvr01.asus.com/pub/ASUS/mis…_V51005900.zip

Midle End Level

Giancarlo1985

entradas: 357

12:27 12/12/2006

10

Pude arreglar el problema de la interferencia en los parlantes… al final era muy sencillo el arreglo…

Fui a la controladora de sonido de windows, y puse en silencio el "Altavoz de la PC".
Asunto terminado!!

Igual tengo una preguntita mas… ¿que es el altavoz de la pc? ¿que funcion tiene?

Midle End Level

||LeCHuGa||

entradas: 154

13:01 12/12/2006

11
Cita Iniciado por Giancarlo1985

¿Opciones de spreedspectrum?? En donde esta esa opcion???
Necesitaria alguna ayuda mas !! Please

Perdon, esa opcion esta en la bios, si tenes algun problema de interferencia (EMI) activando esas opciones podes evitar que sean mas notorias, te recomende esto ya ke me dijiste ke dijiste ke escuchabas el ruido del disco trabajando, fijate si activando esta opciones solucionas algo, sino proba con la descarga a tierra como te dije antes

Cita Iniciado por Giancarlo1985

Pude arreglar el problema de la interferencia en los parlantes… al final era muy sencillo el arreglo…

Fui a la controladora de sonido de windows, y puse en silencio el "Altavoz de la PC".
Asunto terminado!!
Igual tengo una preguntita mas… ¿que es el altavoz de la pc? ¿que funcion tiene?

si pusiste en silencio el altavoz de la pc, es muy probable ke no tengas sonido de ningun tipo, el altavoz de la pc se refiere a los parlantes, al ponerlo en silencio, la salida a los parlantes de la placa de sonido deja de emitir sonido, es como un "mute" en los televisores

Saludos!!