Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

x1600pro… Temperaturas…Incompatibilidad??

No hay Etiquetas
Entrada
Extreme Level

Deftones

entradas: 1323

13:04 26/07/2006

1

Compré una Sapphire x1600pro de 256m y la instalé en una Pc como la de mi firma.
No puedo correr nada. Se cuelga nomás entrar a la presentación de cualquier juego. Aunque anda sin problemas en Windows

Agarré la de mi máquina y la puse en la otra Pc: funciona perfecto.

Entonces probé la que supuestamente andaba mal en mi máquina y… también funciona bien Pero las temperaturas son más elevads que las de mi Vga(ppodría funcionar mal el sensor???-eso pienso-)

Las memorias creo que no son: pasé un Mem Test al 400% sin problemas…

Extreme Level

craker_loco

entradas: 2928

13:31 26/07/2006

2

la velocidad del cooler es la misma en las 2 VGA??? puede que la tengas config de distintas maneras, yo t diria que pongas el atitool y pongas al 40% el cooler y en juegos 100% si la usas con oceo,

High End Level

El viofla

entradas: 993

13:33 26/07/2006

3

1. Cuánto mas elevadas? Influye la temperatura ambiente, si el gabo esta abierto/cerrado. La temp q generan los otros componentes…

2. Tema de fuente lo vero raro… No es tan mala esa fuente como para q se cuelgue con una x1600pro.

3. Tenias un Nvidia antes? Correle un driver cleaner pro. Si no anda… Formateá.

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Extreme Level

craker_loco

entradas: 2928

13:41 26/07/2006

4

es verdad tema de fuente tenes que tener muy mala leche, esas fuentes andan muy bien. lo de los driver podria ser. y como dice viofla formatea si no lo podes solucionar, y apurate por el tema de la garantia

Extreme Level

Deftones

entradas: 1323

14:13 26/07/2006

5

La velocidad de los coolers es la misma y tienen diferentes temperaturas en el mismo ambiente(la que supuestamente anda mal llegó a 84º con el 3dmark2006). La otra tuvo picos de 70º.

Y más alla de la fuente… por qué una anda bien en las dos y la otra sólo anda bien en una.

Ah… Con el cuadrado de tres dimensiones del Riva Tuner también se cuelga.

Extreme Level

Deftones

entradas: 1323

15:15 26/07/2006

6

Me parece que la voy a llevar al Rma…

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

15:17 26/07/2006

7

formatea la maquina, porque puede que estén jodiendo los drivers

Extreme Level

Deftones

entradas: 1323

15:39 26/07/2006

8
Cita Iniciado por Shuske.

formatea la maquina, porque puede que estén jodiendo los drivers

Eso hago esta noche, sino al Rma…

Extreme Level

craker_loco

entradas: 2928

16:16 26/07/2006

9

sip, formatea y despues rma, por que es raro eso