Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Urgente, a ver que opinan de esta VGA.

No hay Etiquetas
Entrada
High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

15:01 23/11/2009

1

Bueno, recurro a ustedes para que me den sus opinones sobre la desagradable sorpresa que tuve recien.
Estaba dandole al WoW como siempre, cuando de repente empezo a haber artifacts por todos lados, de los cuales no pude recuperar la maquina. Esta se fue directo al restart automatico. Ya cuando arranca nomas, ya la imagen del logo de asus que muestra en el booteo estaba con errores (artifacts) y win 7 64 bit arranco en 800x600. Cuando me fijo en el administrador de dispositivos me dice que la VGA fue desactivada porque los drivers econtraron un error (erro 43, para ser mas especifico) y no podia cambiar la resolucion.
Opte por apagar la PC, desarmarla y chequear todo a ver si habia algo quemado o que. A ojometro no vin nada y tampoco habia olor a quemado. Armo de nuevo, la prendo y ahi arranca bien, como si nada. Opto por arrancar el WoW de nuevo, pero apenas en la pantalla de log in, pum de nuevoa rtifacts apra todos lados y reset. Ya en el segundo intento deje toda la tapa abierta, baje con el rivatuner a default (tenia un leve OC como pueden ver en mi spec) y subi el cooler de la VGA a full. Entro de nuevo al WoW y chas again, cabe destacar que lo pude recuperar ahi pero en el escritorio tambien habia artifacts, eso fueron unos segundos hasta que se estabiliso.

Bueno, despues de haberles contado mi reciente historia, y que aca en Paraná (ER) hace muucho calor y justo donde tengo la PC no tengo ni aire, ni ventilador :S. Que piensan que paso ustedes, se que la logica dice que algo se quemo horriblemente, pero bueno, segun sus experiencias me gustaria que me tiren alguna data.

P/D: les estoy escribiendo de la PC en problemas, en el escritorio todo de 10 ahora la VGA tiene poco mas de un año.

Saludos y desde ya muchas gracias.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

Extreme Level

bestmt

entradas: 1273

16:30 23/11/2009

2

Ummm…. OC la placa de video es al dope TOTAL…ya lo demostraron en PowerUs,,, el tema es q talvez la hayas cagado … al OC aumentas el calor…más aún si allá hace muchisimo calor…

Igual si le sacaste el OC y no hay artifacts…no tendrías q preocuparte… de ultima si vuelven a aparecen a vel. de stock le podes realizar una bajada de frecuencia…aunque nose si se puede con esa placa…

suerte…

sino cambiala … esa placa esta viejisima hace años que quedo desfasada…

"ATI 1.000.000 OC" VS. "Nvidia 12.900 XXX"
Intel Core 88.1 Nucleos VS AMD F 250K
Si Queres Jugar…JUGA !!! CONSOLAS es la UNICA opción

Moderador

hikaru85

Capital Federal

entradas: 9578

16:34 23/11/2009

3

que temperaturas te está tirando la placa en idle y full??

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

17:54 23/11/2009

4

Ok, la cosa es así. Ahora estoy en la PC del laburo, pero cuando vuelvo a casa les tiro las temp. La cosa es que mas allá que la vuelva a default, ahora me tira artifacts, cualquier cosa que exija a la placa de una forma leve, me la hace detonar.
Ese OC hace mas de un año que lo tenia, por ahi me tiraba algún crash en algún game en verano, pero no pasaba de ahi. Por ahi mi temor que el 7 al ser un poco mas estable, me la halla exigido mas antes del crash tipico por overtemp y chau VGA.
La verdad no se, el tema es que por ahora para lo único que nada es para el escritorio y hasta ahi nomas :S .

Cita Iniciado por hikaru85
Ver Mensaje
que temperaturas te está tirando la placa en idle y full??

Bueno aca las temps teoricas que tengo es en idle 50 C° con el fan a 100 % de speed, esto con OC.
Lo que hize fue bajar el FurMark y pasarselo en default como viene, chequeando las temps, la cosa arranco bien, hasta llegar mas o menos a los 76 C° ahi pego un freeze y despuesd e unos segundos volvio pero a 15 FPS y e ahi no pasa. Venia en 45-48 FPS aprox. antes.
Esta claro que el problema es de la temperatura, ahora un amigo me comento que con una 8800 GTX le pasaba algo parecido despues de un año de tenerla, entonces la desarmo y le renovo la pasta termica (la cual estaba toda reseca) y la VGA revivio.
Ustedes que piensan??

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

Midle End Level

MatiiBE

entradas: 496

21:24 23/11/2009

5
Cita Iniciado por Truchator
Ver Mensaje
Bueno, recurro a ustedes para que me den sus opinones sobre la desagradable sorpresa que tuve recien.
Estaba dandole al WoW como siempre, cuando de repente empezo a haber artifacts por todos lados, de los cuales no pude recuperar la maquina. Esta se fue directo al restart automatico. Ya cuando arranca nomas, ya la imagen del logo de asus que muestra en el booteo estaba con errores (artifacts) y win 7 64 bit arranco en 800x600. Cuando me fijo en el administrador de dispositivos me dice que la VGA fue desactivada porque los drivers econtraron un error (erro 43, para ser mas especifico) y no podia cambiar la resolucion.
Opte por apagar la PC, desarmarla y chequear todo a ver si habia algo quemado o que. A ojometro no vin nada y tampoco habia olor a quemado. Armo de nuevo, la prendo y ahi arranca bien, como si nada. Opto por arrancar el WoW de nuevo, pero apenas en la pantalla de log in, pum de nuevoa rtifacts apra todos lados y reset. Ya en el segundo intento deje toda la tapa abierta, baje con el rivatuner a default (tenia un leve OC como pueden ver en mi spec) y subi el cooler de la VGA a full. Entro de nuevo al WoW y chas again, cabe destacar que lo pude recuperar ahi pero en el escritorio tambien habia artifacts, eso fueron unos segundos hasta que se estabiliso.

Bueno, despues de haberles contado mi reciente historia, y que aca en Paraná (ER) hace muucho calor y justo donde tengo la PC no tengo ni aire, ni ventilador :S. Que piensan que paso ustedes, se que la logica dice que algo se quemo horriblemente, pero bueno, segun sus experiencias me gustaria que me tiren alguna data.

P/D: les estoy escribiendo de la PC en problemas, en el escritorio todo de 10 ahora la VGA tiene poco mas de un año.

Saludos y desde ya muchas gracias.

un año tiene?.. no es mas vieja??.. que raro che.. por que si fuese media vieja si se le puede ir jubilando.. pero decis que tiene un poco mas de un año.. mmm.. seguro debe ser por mucho calorcito.. tiene cooler?.. fijate si el fan no ta sucio.. y si esta limpialo.. igual che.. te digo nomas.. deberias cambiar de plataforma.. va si no jugas algo barato low-end seria lo ideal.. fijate en la seccion de reviews-guias hay una guia de una pc low-end de menos de 1000$

Edit: Uyy pero que colgado que estoy hoooy! no lei tu firma.. me guie de tu pc por el perfil.. si no podes arreglar lo de los artifacts tenes la otra pc..

"Rulez are made to break, Gamez are made to Mod!"

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

21:33 23/11/2009

6

Jaja si con razon ya otro user me decia lo mismo de ir cambiando de plataforma, ta bien que ya esta viejita la pobre pa los estandares de hoy, pero pa los games que juego la 9800 GTX se la re banca.
Pero bueno ahora despues de un año y medio para ser realistas de servicio esta pidinedo reemplazo, el cual me niego (no hay money :S ).

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

Hardcore Extreme Level

ivan quaglia

entradas: 14363

22:52 23/11/2009

7

ya fue tu vga… asi de sencillo, te lo digo por experiencia

Midle End Level

rosalva40

entradas: 279

23:53 23/11/2009

8

yo habia leido , que una version del WOW a mucha gente le paso lo mismo que vos, la placa empezaba a tirar aritfact y moria, pero dudo que sea verdad….

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

23:59 23/11/2009

9
Cita Iniciado por ivan quaglia
Ver Mensaje
ya fue tu vga… asi de sencillo, te lo digo por experiencia

Agradezco tu sinceridad, me parece que tenes toda la razon. Igualmente le tire recien otro FurMark y anduvo perfecto, llego a los 90 C° sin ningun artifact, pero creo que ya esta cagada y es cuestion de las ganas que tenga de andar :S .

Cita Iniciado por rosalva40
Ver Mensaje
yo habia leido , que una version del WOW a mucha gente le paso lo mismo que vos, la placa empezaba a tirar aritfact y moria, pero dudo que sea verdad….

Mira, si lei por ahi algo asi, pero era con las onboard especialmente las de las laptop. Esta murio en el WoW porque es el unico game que juego en la PC.

Saludos y veremos que pasa..

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:18 24/11/2009

10

Che una GF 9800GTX no es tan vieja, tampoco es mala, es similar a una HD4850, quizas un poco menos. No sera fuente? Overclock en el micro? Conector de poder de VGA flojo?

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

09:47 24/11/2009

11
Cita Iniciado por GEORGE_D
Ver Mensaje
Che una GF 9800GTX no es tan vieja, tampoco es mala, es similar a una HD4850, quizas un poco menos. No sera fuente? Overclock en el micro? Conector de poder de VGA flojo?

Mira, la PSU no creo porque si no tendría problemas de estabilidad en general. La cosa esta bastante clara que es la VGA. Lo que pienso hacer esta tarde es desarmar y mirar, cambiar la pasta térmica, etc.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

Hardcore Extreme Level

jht

Rio cuarto

entradas: 5473

09:47 24/11/2009

12

Probaste jugando varios juego aparte del WoW? porque si dicen que sabe producir eso quizás… igual pienso que la placa ya esta tirando los últimos manotazos porque si tira artifacs en la pantalla de inicio y demás esta por palmar. si no es que palmo y en cualquier momento te deja de andar definitivamente.

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

09:58 24/11/2009

13
Cita Iniciado por jht
Ver Mensaje
Probaste jugando varios juego aparte del WoW? porque si dicen que sabe producir eso quizás… igual pienso que la placa ya esta tirando los últimos manotazos porque si tira artifacs en la pantalla de inicio y demás esta por palmar. si no es que palmo y en cualquier momento te deja de andar definitivamente.

Si si, eso es lo que estoy viendo. Es decir mientras no le meta una aplicación 3d que la haga laburar anda. Ahora cuando le doy con algo (y no pesado siquiera) empiezan los artifacts el restart y esta un buen rato con resolución de 800x600. La apago se enfría, calculo y vuelve a la normalidad, pero en cuanto le meto algo minimamente demandante en 3d, pum de nuevo :S.

Ahora visto y considerando esta situación, que reemplazo me aconsejan, no muy caro y algún vendedor de capital (soy del interior) que mantenga buenos precios y stock.

Desde ya gracias.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

Midle End Level

MatiiBE

entradas: 496

10:06 24/11/2009

14
Cita Iniciado por Truchator
Ver Mensaje
Si si, eso es lo que estoy viendo. Es decir mientras no le meta una aplicación 3d que la haga laburar anda. Ahora cuando le doy con algo (y no pesado siquiera) empiezan los artifacts el restart y esta un buen rato con resolución de 800x600. La apago se enfría, calculo y vuelve a la normalidad, pero en cuanto le meto algo minimamente demandante en 3d, pum de nuevo :S.

Ahora visto y considerando esta situación, que reemplazo me aconsejan, no muy caro y algún vendedor de capital (soy del interior) que mantenga buenos precios y stock.

Desde ya gracias.

Con cuanta plata contas?.. podrias ir por una hd4850 o una gts250..

"Rulez are made to break, Gamez are made to Mod!"

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

11:50 24/11/2009

15
Cita Iniciado por MatiiBE
Ver Mensaje
Con cuanta plata contas?.. podrias ir por una hd4850 o una gts250..

Mira el tema de la guita no estoy para tirar manteca al techo, pero tampoco quiero comprarme una VGA que por estirarme u poco mas ya me quede outdated.

Estuve averiguando por HD 4890 – HD 5770 – HD 5850 (por ahora es la que se lleva los puntos). A esta ultima la consigo a 355 verdes, como ves los precios, hace rato no me metía en el tema del hard, ando medio desfasado del tema. Saludos.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

High End Level

adriansuar

entradas: 773

21:50 24/11/2009

16

Con tu configuración , iría a una tienda de informatica y preguntaria si tienen una 4870 o 4890 y si tienen, le digo dame una.

Midle End Level

Marzopiens

Tandil

entradas: 464

22:03 24/11/2009

17

355 dolares por una 5850 es una robo a mano armada….

Yo iria por una 4890…es tttrrrrrrreeeeeeemeeeennnnnnnnndaaaaaaaaaa VGA!!!!

Saludos.

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

22:04 24/11/2009

18
Cita Iniciado por adriansuar
Ver Mensaje
Con tu configuración , iría a una tienda de informatica y preguntaria si tienen una 4870 o 4890 y si tienen, le digo dame una.

Mi instinto poco ahorrador me hizo decantar por la HD 5850, veremos que sale de eso y que al menos dure un poco mas que la maldita 9800 GTX. Dicho y sea de paso la desarme le cambie pasta termica y todo y definitivamente en cuanto activo algo 3D casi inmediatamente muere y restart de la PC (eso si pa el msn y firefox anda 10 puntos :S ) . Saludos.

Cita Iniciado por Marzopiens
Ver Mensaje
355 dolares por una 5850 es una robo a mano armada….

Yo iria por una 4890…es tttrrrrrrreeeeeeemeeeennnnnnnnndaaaaaaaaaa VGA!!!!

Saludos.

Si??.. ops decime donde la puedo conseguir a mejor precio pro favooorrr.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

Midle End Level

Marzopiens

Tandil

entradas: 464

22:08 24/11/2009

19

Lamento desilucionarte…pero me equivoque Estuve mirando y 355 dolares esta más que bien.

Pasa que hace un tiempo un vendedor al que le compre una 4870 de 1gb que habia venido fallada de fabrica me dijo que me mandaba una 5850 que salia un poco mas pero el se hacia cargo…

Entonces supuse que saldria algo asi como 230 dolares….Mis disculpas

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

22:10 24/11/2009

20
Cita Iniciado por Marzopiens
Ver Mensaje
Lamento desilucionarte…pero me equivoque Estuve mirando y 355 dolares esta más que bien.

Pasa que hace un tiempo un vendedor al que le compre una 4870 de 1gb que habia venido fallada de fabrica me dijo que me mandaba una 5850 que salia un poco mas pero el se hacia cargo…

Entonces supuse que saldria algo asi como 230 dolares….Mis disculpas

Ahhh, na ta todo bien. Me asustaste :P , porque este vendor tenia buenos precios y por mi little research habia visto que estaba bastante bien. Igual se agradece la intension . Salutes.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

Extreme Level

boo2

no te importa

entradas: 2932

14:29 25/11/2009

21

la 5850 se consigue a 335 en pc store ojala puedas comprarla!!

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

17:56 25/11/2009

22
Cita Iniciado por boo2
Ver Mensaje
la 5850 se consigue a 335 en pc store ojala puedas comprarla!!

Uff ya hice el depo por 350 :S . Igual se agradece la data, ahora queda la dulce espera que me llegue a mi ciudad. Saludos.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD