Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Torture Test a una vga?

No hay Etiquetas
Entrada
Midle End Level

Snake nS

entradas: 102

22:27 08/09/2006

1

Hay alguna prueba sarpada que pueda hacerle a una vga?

Porque estos dos ultimos meses, la maquina se me viene congelando en los juegos…. y las memorias no son, y me preocupa que sea la vga que compre hace 3 meses.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

22:34 08/09/2006

2

puede que sea problema de temperatura o de fuente, especifica un poco mas

High End Level

El viofla

entradas: 993

23:50 08/09/2006

3

Torture test que la reviente a la maquina? 3dmark 2006

Lo mas pesado q podes encontrar son los 3dmark… en cualquiera de sus versiones. Si la 06 no te anda proba con la 03

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Midle End Level

Snake nS

entradas: 102

01:27 09/09/2006

4

La fuente no creo que sea, es una tt 420, aparte si se tratara de la fuente, lo mas probable seria que se reinicie, y no que sufra cuelgues sin contar que probe con otra fuente, y pasa lo mismo.

Probe con el 3dmark 2006 pero no se clavo, aunque solo se lo pase una ves.

Mi vga es una 6600 gt, el micro se encuentra trabajando tranqui, sin oc, a 2000mhz (barton mobile 2600+ en una abit nf7-s.

La temperatura del micro esta normal, 36 grados, lo unico que puedo decirles es que el tt spirit que le puse al mobo viene funcionando mal, le tengo que dar cuerda con el dedo para que arranque, y el speedfan me marca 3000 rpm de las 9000 que se aguantaba…

No se si seran correctos los datos actuales, pero que se sarpaba en rpm, se sarpaba, del patio se lo sentia al guacho.

Por cierto el disipador esta pegado con una gota de la gotita en el centro del chipset, no creo que una gota desparramada genere un aislante en el disipador como para que se cuelgue la pc…

Ya no se que miercole buscar, los procesos que corre constanemente mi pc, son los normales del sp2, el speedfan, msn, sonido, mysql, apache y nada mas….

Muchas gracias.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

02:33 09/09/2006

5

y el mother a que temperatura esta?

Midle End Level

Snake nS

entradas: 102

03:24 09/09/2006

6

44 grados en el sistema creo.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

12:01 09/09/2006

7

fíjate a que temperatura esta la placa de video

Midle End Level

Snake nS

entradas: 102

14:36 09/09/2006

8

39 grados en el sistema.

Me cuesta creer que sea un problema de temps, ya que el gabo esta bastante bien ventilado.

Help pleaseeee

High End Level

akiron

entradas: 594

14:44 09/09/2006

9

que ensambladora es la VGA ? ?

Hardcore Extreme Level

ATijbaroli

entradas: 9463

14:55 09/09/2006

10

Justo en el centro del chipset se lo tenías q meter la gotita??? la onda eran dos gotitas en dos extremos y pasta térmica en el centro.
Igual no digo que sea ese el problema.

Probaste con alguna reinstalación de Windows? Otros drivers? Alguna opción de latencias mal ajustada? Mediste los voltajes?……………..


Midle End Level

Snake nS

entradas: 102

15:28 09/09/2006

11

Probe otros drivers, pero nada…. latencias estan bien, deje el bios por default… con una frecuencia baja y un voltage aceptable…

Otra cosa, el cable de corriente pasa por arriba del monitor, no se si pueda producir algun tipo de interferencia…

High End Level

El viofla

entradas: 993

15:32 09/09/2006

12

No man…. la gotita JUSTO en el centro del micro es lo peor que podes hacer!!!!!

La gotita es una BARRERA TERMICA conduce tanto calor como un pedazo de madera o peor!!! Es como poner un cooler y en el medio una pared.

o.O

EDIT: La compraste hace 3 meses…? Mh… intenta hacerte el ****** y cambiala. El tema que los chabones NO se tienen q dar cuenta…. Habra q ver si sacan el cooler o no….

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Midle End Level

Snake nS

entradas: 102

18:16 09/09/2006

13

Si eso pense, que podia estar haciendo de capa aisladora, y cagarme todo, asi que hace 4 horas agarre y desarme todo, y le pase la virulana con alchool, tenia una mancha de gotita… que me costo un huevo sacarla…. le puse el coolericto original al nb y artic silver…

Asi que voy a probar que onda, y les cuento.

Midle End Level

Snake nS

entradas: 102

23:07 13/09/2006

14

Gente, les cuento, desde que hise la "operacion" solo se clavo una ves, probando el spellforce, el tema es que no juego mucho.

Pero probe un rato el fear, y habre echo unas 4 partidas online del lotr 2 y no se clavo.

Otro factor que descubri, es que un cooler que le puse al disco ese dia me bajaba la media de transferencia, producia una vibracion sobre el mismo, ya que lo habia agarrado solo de un lado con los tornillos.

Igualmente cabe aclarar que el cooler lo puse despues de limpiar el chipset, y que el clavado en el spellforce fue con el disco y el cooler funcionando, ahora ya lo fije bien.

Otra cosa que me viene dando dolores de cabesa, es el teclado, de ves en cuando, me pasa que es como si quedara pulsada la tecla control, y entro a tocar los iconos y quedan todos selecionados, o no puedo ver las pestañas que estan en la barra de inicio…

Probablemente sea el teclado barato zenla que me compre, ya me conseguir otro para hacer pruebas… pero tengo miedo que sea el mother, hoy por ejemplo prendi la pc, y entraron a sonar bips largos continuos, que indican que hay un fallo con las memorias, apague, prendi y todo ok…

Tire un memtest de una hora hace unos dias y 0 dramas…