Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura XFX 9600GSO gddr3

No hay Etiquetas
Entrada
Extreme Level

boo2

no te importa

entradas: 2932

14:36 07/05/2009

1

tengo una duda sobre si son normales estos valores en los que se maneja mi placa de video…estas temperaturas fueron sacadas del rivatuner:
duty cycle min 29
duty cycle max 100
T min 65
T range 32
T operating 78
T low limit 65
T high limit 85
comenten haber que les parece si son muy altas o normales para la placa…gracias

High End Level

hurling

entradas: 966

16:23 07/05/2009

2

Son normales. Quiza el maximo es como mucho, yo llegue con la mia 83º y ya fallaba.

Entry Level

gamma

entradas: 58

17:44 07/05/2009

3
Cita Iniciado por hurling
Ver Mensaje
Son normales. Quiza el maximo es como mucho, yo llegue con la mia 83º y ya fallaba.

En mi caso, llegué a 104º! No recuerdo a qué estaba jugando, pero no pasó nada, me di cuenta cuando salí y se me ocurrió revisar las temperaturas.

Actualmente tengo valores muy similares a esos con ntune, y afortunadamente está llegando al invierno…

Extreme Level

boo2

no te importa

entradas: 2932

18:06 07/05/2009

4

en mi caso tambien llegue a los 83º cuando esta trabajando a full la placa pero no pasaba mas de ahi…y nunca me llego a fallar como te sucedio a vos…por otro lado los valores estos los modifique con el rivatuner..la configure de esta manera:
– T min -> 55
- T operating -> 70
- T low limit -> 55
- T high limit -> 80
los demas valores los deje como estaban…el unico problema es que cuando juego la Tmin me varia sola no se porque…no sube pero si me baja…lo que hace que aunque la placa no llegue a la Tmax el fan ya este al 100%

Extreme Level

boo2

no te importa

entradas: 2932

18:30 07/05/2009

5

no llego mi respuesta? ¬¬

les cuento de nuevo entonces…yo tambien como max la placa me llego a unos 83º estando a full nunca paso mas de eso…lo que hice en estos dias fue cambiarle esa configuracion inicial que tenia…la configure de la siguiente manera:
- T min -> 50
- T operating -> 70
- T low limit -> 55
- T high limit -> 80
lo demas valores quedaron como estaban…lo que si la Tmin se modifica (se me baja) cada ves que juego a algo no se porque sera…pero eso me hace que el fan se me ponga al 100% si estar cerca de la temperatura max configurada…si alguien sabe porque es me podria ayudar…yo supongo que es por la Trange que no se bien como calcularla con los nuevos valores

Extreme Level

boo2

no te importa

entradas: 2932

11:21 08/05/2009

6

a ver si ahora me deja contestarles…bueno les comento que mi placa a full nunca paso los 83º igualmente…aunque este configurada para llegar a los 85º…lo que si hice fue con el rivatuner bajarle un poco la temperatura y le puse estos valores:
T min: 55º
T range: 20º
T operating: 70º
T low min: 55º
T high max: 80º
antes tenia problema porq el rivatuner me modificaba la T min haciendo que el fan se me pusiera al 100% y no estando ni cerca del max de Temp configurada…lo solucione bajandole la T range que tenia a 32º a 20º….y ahora jugando al grid con los graficos a full no me pasa de los 73º y con el fan al 60%….

Extreme Level

marioleo200

entradas: 1051

08:24 10/05/2009

7

saca el cooler y dale una limpiadita de pelucitas,vas a ver como baja la temperatura.
ayer hice eso con mi ati 4850 cooler stock saca una linda cantidad de pelusas sucias y mugrientas polvorienta,me bajo uno 12 grados,ahora funciona a 45 grados a la mitad del cooler girando.
fijate que los ranuras de disipador donde tiene que fluir el aire no esten tapadas.

Extreme Level

boo2

no te importa

entradas: 2932

11:01 10/05/2009

8

si la saco para limpiarla y la vuelvo a poner la placa tendre que volver a configurar todo de vuelta??

High End Level

chamu86

entradas: 539

15:48 10/05/2009

9

no padreeeeeeeeeee

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

Extreme Level

boo2

no te importa

entradas: 2932

16:19 10/05/2009

10

ok…bueno en estos dias le pego una limpieza…

Nuevo miembro

flakogun

entradas: 5

20:05 16/06/2009

11
Cita Iniciado por boo2
Ver Mensaje
a ver si ahora me deja contestarles…bueno les comento que mi placa a full nunca paso los 83º igualmente…aunque este configurada para llegar a los 85º…lo que si hice fue con el rivatuner bajarle un poco la temperatura y le puse estos valores:
T min: 55º
T range: 20º
T operating: 70º
T low min: 55º
T high max: 80º
antes tenia problema porq el rivatuner me modificaba la T min haciendo que el fan se me pusiera al 100% y no estando ni cerca del max de Temp configurada…lo solucione bajandole la T range que tenia a 32º a 20º….y ahora jugando al grid con los graficos a full no me pasa de los 73º y con el fan al 60%….

hola mira yo tengo la 9600Gso ddr3 de 384 y estoy teniendo las mismas temperaturas puse el fan en 60% pero no me gusta tenerlo todo el tiempo asi como hiciste para modificar esos valores ??? se ke es con rivatuner pero no se como hacerle!

Extreme Level

boo2

no te importa

entradas: 2932

22:10 16/06/2009

12
Cita Iniciado por flakogun
Ver Mensaje
hola mira yo tengo la 9600Gso ddr3 de 384 y estoy teniendo las mismas temperaturas puse el fan en 60% pero no me gusta tenerlo todo el tiempo asi como hiciste para modificar esos valores ??? se ke es con rivatuner pero no se como hacerle!

buenas te hago una explicacion lo mas clara posible
1_ ir a la pestaña "power use", le das "ok" al cartel que te aparece
2_busca "Rivatuner\ Fan"….y apreta en el simbolito "+", y se te desplegaran unas cuantas cosas….en el primero de todos, llamado "AutoFanSpeedControl"…sobre la columba "value" haciendo doble click…escribi el numero"3" (esto te va a permitir configurar los valores a tu antojo)
4_Luego apretas "ok", se te va a cerrar el rivatuner…asique lo volves a abrir
5_en la pestaña de "main" en el recuadro que deci "192bits G92 bla bla…"….fijate que al final de eso dice "customize"…apreta en el botoncito de al lado
6_una vez que apretaste en ese boton se te va despeglar una pantallita con 6 iconitos…ahi apreta sobre el primero que se llama "Low-level system settings"
7_al hacer el paso anterior te va a abrir otra ventana llamada "fan", ahi no mas le das sobre el cuadradito al lado de "Enable low-level fan control"…te va abrir una ventanita….y le das a "detect now"…
8_vas a seguir estando en la misma ventana….ahi no mas clickes sobre "Auto" y pasas a escribir los valores que desees, pones aplicar, y luego clikeas sobre el cuadradito al lado de "apply settings at windows startup", antes no creo que te deje habilitar esta opcion….en caso de que no te deje tendras que hacer desde el punto 5 al 7primero….luego del 1 al 4 y por ultimo el paso 8…..
bueno espero que te sea de ayuda….por ahi no soy muy bueno explicando jejeje….lo que si no pongas muy bajas las temperaturas…porque de por si esta placa viene configurada con altas temperaturas…asi que es normal para ella….yo con los valores que le di en iddle no pasa mas de 65º con el fan al 34/35%….y en full esta entre los 71/74º con el fan como mucho al 65%….

Nuevo miembro

flakogun

entradas: 5

23:13 16/06/2009

13
Cita Iniciado por boo2
Ver Mensaje
buenas te hago una explicacion lo mas clara posible
1_ ir a la pestaña "power use", le das "ok" al cartel que te aparece
2_busca "Rivatuner Fan"….y apreta en el simbolito "+", y se te desplegaran unas cuantas cosas….en el primero de todos, llamado "AutoFanSpeedControl"…sobre la columba "value" haciendo doble click…escribi el numero"3" (esto te va a permitir configurar los valores a tu antojo)
4_Luego apretas "ok", se te va a cerrar el rivatuner…asique lo volves a abrir
5_en la pestaña de "main" en el recuadro que deci "192bits G92 bla bla…"….fijate que al final de eso dice "customize"…apreta en el botoncito de al lado
6_una vez que apretaste en ese boton se te va despeglar una pantallita con 6 iconitos…ahi apreta sobre el primero que se llama "Low-level system settings"
7_al hacer el paso anterior te va a abrir otra ventana llamada "fan", ahi no mas le das sobre el cuadradito al lado de "Enable low-level fan control"…te va abrir una ventanita….y le das a "detect now"…
8_vas a seguir estando en la misma ventana….ahi no mas clickes sobre "Auto" y pasas a escribir los valores que desees, pones aplicar, y luego clikeas sobre el cuadradito al lado de "apply settings at windows startup", antes no creo que te deje habilitar esta opcion….en caso de que no te deje tendras que hacer desde el punto 5 al 7primero….luego del 1 al 4 y por ultimo el paso 8…..
bueno espero que te sea de ayuda….por ahi no soy muy bueno explicando jejeje….lo que si no pongas muy bajas las temperaturas…porque de por si esta placa viene configurada con altas temperaturas…asi que es normal para ella….yo con los valores que le di en iddle no pasa mas de 65º con el fan al 34/35%….y en full esta entre los 71/74º con el fan como mucho al 65%….

listo mi pana muchas gracias ya lo hice lo unico es ke tenia la 2.20 de rivatuner y no me daba esa opcion en el power user la actualice a la 2.24 y todo bien !! muchas gracias !!

eso fue lo ke me dio ahora con la modificacion jugando crysis a 1024 con todo en alto

Nuevo miembro

flakogun

entradas: 5

00:02 17/06/2009

14
Cita Iniciado por boo2
Ver Mensaje
buenas te hago una explicacion lo mas clara posible
1_ ir a la pestaña "power use", le das "ok" al cartel que te aparece
2_busca "Rivatuner Fan"….y apreta en el simbolito "+", y se te desplegaran unas cuantas cosas….en el primero de todos, llamado "AutoFanSpeedControl"…sobre la columba "value" haciendo doble click…escribi el numero"3" (esto te va a permitir configurar los valores a tu antojo)
4_Luego apretas "ok", se te va a cerrar el rivatuner…asique lo volves a abrir
5_en la pestaña de "main" en el recuadro que deci "192bits G92 bla bla…"….fijate que al final de eso dice "customize"…apreta en el botoncito de al lado
6_una vez que apretaste en ese boton se te va despeglar una pantallita con 6 iconitos…ahi apreta sobre el primero que se llama "Low-level system settings"
7_al hacer el paso anterior te va a abrir otra ventana llamada "fan", ahi no mas le das sobre el cuadradito al lado de "Enable low-level fan control"…te va abrir una ventanita….y le das a "detect now"…
8_vas a seguir estando en la misma ventana….ahi no mas clickes sobre "Auto" y pasas a escribir los valores que desees, pones aplicar, y luego clikeas sobre el cuadradito al lado de "apply settings at windows startup", antes no creo que te deje habilitar esta opcion….en caso de que no te deje tendras que hacer desde el punto 5 al 7primero….luego del 1 al 4 y por ultimo el paso 8…..
bueno espero que te sea de ayuda….por ahi no soy muy bueno explicando jejeje….lo que si no pongas muy bajas las temperaturas…porque de por si esta placa viene configurada con altas temperaturas…asi que es normal para ella….yo con los valores que le di en iddle no pasa mas de 65º con el fan al 34/35%….y en full esta entre los 71/74º con el fan como mucho al 65%….

listo Muchas gracias mi pana todo perfecto solo ke tenia el rivatuner 2.20 y lo actualice al 2.24 por ke no me daba la opcion del fan en el power user pero todo listo ya jugue crysis a 1024 y de temp tenia 73º y las rpm en 58% !!

Extreme Level

boo2

no te importa

entradas: 2932

10:11 17/06/2009

15

me alegro que te haya servido…me olvide de decirte la version que yo tenia….porque justamente es la 2.24…es la temp son muy similires a las mias, para no decirte identicas jaja…creo q con eso deberias andar bien…saludos

Nuevo miembro

flakogun

entradas: 5

11:41 17/06/2009

16
Cita Iniciado por boo2
Ver Mensaje
me alegro que te haya servido…me olvide de decirte la version que yo tenia….porque justamente es la 2.24…es la temp son muy similires a las mias, para no decirte identicas jaja…creo q con eso deberias andar bien…saludos

Ya ke estamos en esto tengo otra pregunta mira cuando actualizo el driver de video no me carga crysis y gta 4 se ve con unos brillos locos pero si la dejo con el driver original todo corre bien claro ke para otros juegos el driver nuevo da mas fps a alguien mas le a pasado eso ??? tengo la xfx 9600Gso FDQ4 con el driver 174.88 !

Extreme Level

boo2

no te importa

entradas: 2932

11:53 17/06/2009

17
Cita Iniciado por flakogun
Ver Mensaje
Ya ke estamos en esto tengo otra pregunta mira cuando actualizo el driver de video no me carga crysis y gta 4 se ve con unos brillos locos pero si la dejo con el driver original todo corre bien claro ke para otros juegos el driver nuevo da mas fps a alguien mas le a pasado eso ??? tengo la xfx 9600Gso FDQ4 con el driver 174.88 !

no tengo el crysis y tampoco el gta4…pero si tengo los drivers nuevos, el 185.5 sino mal recuerdo, y con los juegos que tengo en ningun momento me dio problemas, tengo el grid, el sims 3, el NFS undercover; left 4 dead pero nunca un problema…mi placa es fdf4…nose porque sera

High End Level

adriansuar

entradas: 773

12:37 17/06/2009

18

Una pregunta gente, mientras mas potencia tenga el gcore mas temperatura levantará?( no hablo de overclock) , porque no se si la mia es una porqueria o que , pero no pasa los 40 grados en full con 3 dias de uso sin apagarse la pc.

Nuevo miembro

flakogun

entradas: 5

15:08 17/06/2009

19
Cita Iniciado por adriansuar
Ver Mensaje
Una pregunta gente, mientras mas potencia tenga el gcore mas temperatura levantará?( no hablo de overclock) , porque no se si la mia es una porqueria o que , pero no pasa los 40 grados en full con 3 dias de uso sin apagarse la pc.

eso depende del modelo de la tarjeta ke chip usa etc etc etc no todas las tarjetas trabajan a la misma temperatura ! de las ke estamos hablando aki las 9600 se consideran tarjetas calientes por ke trabajan a una temperatura un poco mayor ke las demas !

Extreme Level

boo2

no te importa

entradas: 2932

11:32 18/06/2009

20
Cita Iniciado por flakogun
Ver Mensaje
Ya ke estamos en esto tengo otra pregunta mira cuando actualizo el driver de video no me carga crysis y gta 4 se ve con unos brillos locos pero si la dejo con el driver original todo corre bien claro ke para otros juegos el driver nuevo da mas fps a alguien mas le a pasado eso ??? tengo la xfx 9600Gso FDQ4 con el driver 174.88 !

buenas te aviso que ya salio una nueva version de los drivers de nvidia…fijate probalos a ver si te sigue el mismo problema con los juegos….adios