Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura de la placa de video

No hay Etiquetas
Entrada
High End Level

tio155

entradas: 690

17:02 25/02/2006

1

Algien sabe si existe algun soft para medir la temperatura de las placas de videos???

Midle End Level

Max Overclock

entradas: 463

17:04 25/02/2006

2

si tu placa tiene sonda con el mismo driver de nvidia te tira la temperatura.

Extreme Level

Aiyoros

entradas: 2811

17:08 25/02/2006

3

no creo que la 5200 tenga sensor de temperatura

Mis Reveiws
Saitek P2600 Rumble

We´re not Iron Maiden we´re not fron England, we are Sonata and we come from Finland! m/

Midle End Level

Max Overclock

entradas: 463

17:10 25/02/2006

4

mmmmm no no tiene.

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

17:14 25/02/2006

5

la unica que te queda es el dedometro

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

19:25 25/02/2006

6

Para poder medir la temperatura de una vga, necesitás que la misma venga con un sensor, ya sea interno en el PCB, o en el die del core… y la 5200 NO tiene de eso… Las opciones que te qedan son dedómetro (pocopreciso pero muy práctico), o comprar un sensor de temperatura (pero demasiada molestia para la placa esa de video, no se lo merece).

signature

Extreme Level

bartolo

entradas: 1393

20:25 25/02/2006

7

hola aprovecho el tema para hacer una consulta…tengo un problema con la maquina porque cuando juego bastante empiezan a verse errores de pantalla, como si pixeleara mal la placa de video….no estoy seguro a que se debe, si es un problema de drivers o si es algo de harware. mi equipo es un pentium 4 1.8 ghz, Mother Asus p4s533-x agp 4x, ASUS geforce n6600 256 mbm, 768 mb ddr, windows xp sp 2….los drivers de la placa estan actualizados.. si alguien sabe a que se pueda deber el problema que me diga por favor. La temperatura de la placa parece normal, ronda los 35/38º para el gpu y las memorias cuando esta a full..

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

22:03 25/02/2006

8

bartolo intentaste con mas drivers y si te pasa en todos los juegos o en uno en particular porque la temperatura esta bien

Extreme Level

bartolo

entradas: 1393

02:19 26/02/2006

9

mas drivers?? en todos los juegos, en realidad no porbe muchos juegos pero en todos me paso…salvo el doom 3 pero no lo jugue mucho

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

02:26 26/02/2006

10

hace mucho que la compraste porque puede que sea una falla de la targeta aunque no creo pero no se me ocurre nada

Midle End Level

Cinic

entradas: 271

12:52 28/02/2006

11

Tengo una 6600gt de MSI, la placa de video me salió un cañito, la tengo desde que salió el BF2 (razón por la que actualicé mi geforcemx460).

El tema es que ultimamente me calentaba muchisimo, no se si por el verano, las lanpartys y la mugre que se juntaba, etc. En fin, decidí ponerle un buen cooler al micro porque se me tildaba algunas veces, y se me reiniciaba la pc.

Compré el xp90 de thermalright y un espectaculo, el micro bajó de 43° idle a 30°, segun el everest y el sensor del gabinete.

Pero la placa de video en idle me mostraba entre 45° y 50° segun el sensor del gabinete (este está acomodado en el disipador de la misma, a eso habria que agregarle otros 10° más para saber la temp del core), y cuando jugaba se iba a 76° !!! y ahi era cuando se colgaba, si pasaba los 76° que mostraba el sensor del gabinete se colgaba.

Solución: compré un aire de esos para limpiar las compu, creo que se llama compit o algo asi, saqué la placa, de saqué la chapita con el dibujito de publicidad msi y la limpié bien. Se me ocurrió dejarla sin la chapita, me pareció que si el aire se calentaba la chapita iba a permitir solo aire caliente ahi, y el aire del gabinete no iba a pasar.

En fin, sin chapita ahora me tira 35° !! idle y jugando tengo 50° !! impresionante lo que hacen una buena limpieza, y la chapita de mierda esa no se la pongo mas.
PD: este finde tuve una lan, no se me tildó en ningun momento, estuvo prendida desde que llegué hasta que me fuí, y jugando FEAR, Q4, Battle middle earth, trackmania etc, asi que estoy muy feliz por ser un poquito limpio de vez en cuando

—————————–
SuperPi 0h 1m 25s

Extreme Level

iampowerslave

entradas: 2776

12:59 28/02/2006

12
Cita Iniciado por bartolo

como si pixeleara mal la placa de video….

Sacale la tapa al case y fijate si la placa sigue igual o se pixelea.

Actualizá los drivers a los últimos forceware de nV

Extreme Level

bartolo

entradas: 1393

13:06 28/02/2006

13

es que no tiene una tapa, trae un disipador de metal bastante grande y no se puede sacar, igual la temperatura de la placa es normal, esta entre los 30 y los 38º

Extreme Level

bartolo

entradas: 1393

13:08 28/02/2006

14

una pegunta mas…esos forceware son los drivers comunes? estoy confundido..

Extreme Level

iampowerslave

entradas: 2776

15:35 28/02/2006

15

son los de la página de nVidia.

Extreme Level

bartolo

entradas: 1393

18:01 28/02/2006

16

ok, gracias…igual ya los actualice

Midle End Level

Sayta

entradas: 205

20:54 28/02/2006

17

La 6600GT Trae Sensor Incorporado No? Como Lo Habilito?

Extreme Level

craker_loco

entradas: 2928

22:06 28/02/2006

18

pachi creo que habias sido vos que posteaste tocar algo de registro.

Bartolo o es la fuente o tu placa tiene problemas, ya t dije llevala y que t la cambien.

Midle End Level

ClioRSi

entradas: 222

10:25 01/03/2006

19

Yo a mi 6600GT gracias a dios en stock (500/1000) no tengo problemas, el problema es cuando la oceo un poco, la llevo a 550/1100 y tira artifacts, no se a que se debe, convengamos que la XFX que tengo trae un cooler de mi*rda, las memos no estan dicipadas, sera por eso?, por que por lo que tengo entendido se tienen que aguantar un pequeño oc las 6600GT sin joder …

Es mas, le mande un cooler extra abajo, no ayuda mucho pero son 2 grados menos.

Las temperaturas idle/full son 56/80

Esta es mi placa:

Como los ven a estos?

Midle End Level

ClioRSi

entradas: 222

10:28 01/03/2006

20
Cita Iniciado por Sayta

La 6600GT Trae Sensor Incorporado No? Como Lo Habilito?

Busca en el google que hay tutoriales de como editar el bios de la placa para habilitarlo, yo lo active sin problemas …

Midle End Level

Cinic

entradas: 271

11:23 01/03/2006

21
Cita Iniciado por Sayta

La 6600GT Trae Sensor Incorporado No? Como Lo Habilito?

Para ver la temp con el sensor que viene en la placa hay que actualizar el bios de la placa, en este foro vi un link de donde está el tutorial, sino tenes este en ingles http://www.ocia.net/articles/tempmonitoring/page1.shtml, pero está tambien por ahi el que está en castellano.
Pero cualquier cagada y cagas la placa

Se hace similar a como se realiza el update del bios de un mother, con disco de inicio etc.

Esta opcion deberia venir habilitada por default, son unos bolas tristes.

—————————–
SuperPi 0h 1m 25s

Extreme Level

bartolo

entradas: 1393

15:24 01/03/2006

22

para que queres hacerle OC a una 6600 GT??
ademas se puede decir que ya está oceada de fábrica, yo no exigiría mas al GPU..

Midle End Level

Sayta

entradas: 205

12:07 02/03/2006

23

Gracias Cinic!
Mi Placa Aguanta 560 Core 1150 Memos, Aunque Convengamos Que Las Memos Vienen Disipadas. Voy A Provar Flashearle El Bios, A Ver Que Onda!

Midle End Level

Cinic

entradas: 271

15:19 02/03/2006

24

Bueno avisá como te fué y lo hacemos en la mia.
Yo tambien quiero el sensor habilitado.
PD: tengo unos disipadores de 1x1cm para ponerle a la placa, (gentileza de craker loco)son 3 pindorchos azules, el problema es que no se con que pegarlos, con que se pegan ?

—————————–
SuperPi 0h 1m 25s