Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

sli 8600 gts ayuda :confused:

No hay Etiquetas
Entrada
Nuevo miembro

porter7

entradas: 40

19:41 14/07/2010

1

hola tengo un par de dudas no se mucho sobre esto pero vengo con los expertos apedir ayuda tengo 2 targetas graficas xfx nvidia geforce 8600 gts en modo sli e aqui el problema cuando tengo las 2 en modo sli veo que generan mas calor la estan de los 60 en adelante mas cuando juegos sube asta 80 grados o 75 grados otra cosa es los juegos se alentan mucho pero si pongo solo una targeta grafica funcionan bien los juegos i la targeta se mantiene en 56 grados asta los 72 jugando juegos se supone que si tengo sli deven correr mejores los juegos eso tengo entendido bueno aqui dejo especificasiones de mi sistema
procesador intel pentiun 4 3.2 ht
placa madre msi ms-7380 sli

fuente de segun es de 500 watts pero vi enla etiqueta que dice max power 165 w 360w 6w 12.5w cooler master aveces pienso que es esto el problema xd

y 2 gigas ddr2 una memoria de 667 mhz y una de 800 mhz


espero me alluden y saquen de dudas salu2

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

23:26 14/07/2010

2

Vamos por partes.
Primero que nada, la etiqueta de la fuente, dice bien las cosas.. sólo que hay que saber entender que significan: Las potencias que dice ("MAX POWER&quotwink son las potencias combinadas de las líneas en indicadas. Por ejemplo, las líneas de 12v entregan cada una 18 amperes. La lógica diría que serían 432w, pero combinadas son 360w según dice la etiqueta… Con las líneas de 3.3v y 5v, ocurre algo similar, tal como indica la etiqueta.
Sobre tus problemas con el rendimiento del sli, deberías fijarte de instalar los últimos updates y la versión mas actualizada de los drivers. Ocurre que con sli, algunos juegos no funcionan bien, porque interpretan mal el manejo de varios procesadores gráficos. Por eso tenes que actualizar lo más posible.
Finalmente, lo de la temperatura, seguramente se deba a que no tenés suficiente movimiento de aire dentro del gabinete, y el aire caliente de una placa es absorbido por la otra… De todos modos, 72 grados no son criticos…
Saludos!!!

signature

Nuevo miembro

porter7

entradas: 40

00:00 15/07/2010

3

entonses mi fuente no seria de 500 watts sino de 360watts

eprovados varios drivers sobre las targetas del mas viejo asta el ma mas actual de este mes i con una targeta jala bien pero con las 2 en sli se alenta los juego i derrepente me saca del juego i me sale un cartel los controladores nivdia se recuperaron de un problema o algo asi pero esto me pasa aveces de antemanno grasias por contestar

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

00:10 15/07/2010

4

-tu fuente ES de 500w.
-es normal que las 8600gts anden a 80º, aunque si sube más de eso es probable que sea lo que causa la inestabilidad

Actualizá los drivers, si después de eso te sigue saliendo el cartel con el problema, algo pasa (temperatura, falta de corriente, etc.)

High End Level

franbarreneche

bahia blanca

entradas: 695

00:38 15/07/2010

5

si es de 500w tu fuente.
La cm esa (por lo que vi en reviews) tira 500w pero con baja eficiencia…
ahora bien, ninguna fuente tira su potencia nominal en la linea de 12v … es logico eso ..

Midle End Level

pepicente

entradas: 474

00:54 15/07/2010

6

esa fuente esta certificada para SLI ?

Nuevo miembro

porter7

entradas: 40

01:16 15/07/2010

7

no es certificada para sli entonses me recomiendan que cambie fuente ?¿?¿?

Midle End Level

pepicente

entradas: 474

01:28 15/07/2010

8

yo no me arriesgaria a quemar o que les pase algo a las 8600 por una fuente..

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:39 15/07/2010

9

Esa mother dispone de un chip extra (Nvidia 200) para expandir los PCI-E, quizas hay que configurar algo en bios para activar el PCI-E a 16x o algo asi.
Por otro lado el micro no te ayuda para nada, mandale un core 2 duo a 3Ghz.

PD: vende esas 2 8600 y comprate una HD4670 y vas a obtener mejor rendimiento.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Hardcore Extreme Level

quiq

entradas: 6758

02:38 15/07/2010

10

fuente chica micro lento y placas de videos arcaicas

mala combinatoria

seguramente cunado entra a andar el sli

o la fuente muere

o el micro se satura

ademas q ni siquiera tenes las memos en dual channel

eso que tenes vos es demostrar como armar una pc gamer por el absurdo

vende las 2 8600 y comprate una plaquita buena y un micro q soporte tu mother

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

11:12 15/07/2010

11

Pregunta medio boluda, pero nunca esta de mas… tenes enchufados los conectores de alimentacion adicionales que van a las placas de video? Cada placa necesita recibir alimentacion extra, raro, pues las 8600GTS tienen un TDP de 71W, pero dado que estas usando SLI, para no forzar la alimentacion del mother, es mejor que lo tengan puesto. Entonces, ambas lo tienen puesto?
Tu fuente es una excelente fuente de 500W, tan reales como se le puede pedir, hay mejores y mas eficientes, pero con esa estas bien.
Confirmame lo de los cables y, si no es mucho pedir, posteate una foto de tu gabo y del interior del mismo para ver que esten bien refrigeradas y descartarlo como problema
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W