Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Serios problemas

No hay Etiquetas
Entrada
Nuevo miembro

destyh

entradas: 31

20:02 19/07/2004

1

hola

Resulta que muy contento me compre mi MSI Radeon 9800 pro.
La instalo todo muy bonito.. levanta perfecto.
Le instalos los ultimos catalist 4.7 y el panel de control.
Pero el problema surge que cada vez que inicio una aplicacion 3d (un juego o el 3dmark) o ultimamente sin necesidad de iniciarla. Se me reinicia la maquina!!
Alguna idea??
Tengo un Bartron 2600 con un gabinete fuente de 400 noga y 512 de ram.

Necesito ayuda.. por favor!!

Gracias.

Nuevo miembro

destyh

entradas: 31

20:30 19/07/2004

2

Cuando corro el Riva Tunner me aparece la siguiente imagen.

La memoria no tendria que ser mas rapida??

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:47 19/07/2004

3

Lo de la memoria, no sé si esa velocidad específicamente es la correcta, pero puede ser, dado que a esa velocidad la multiplicás por 2 (por ser ddr). Qué placa tenías antes?? Qué fuente tenés?? Por ahí es la fuente que no entrega suficiente potencia. Fijate eso si podés… La probaste en otro equipo??

signature

Nuevo miembro

destyh

entradas: 31

20:53 19/07/2004

4

no tengo otro equipo.
la placa que tenia antes es una geforce mx 440 de 64 y la fuente es una fuente de 400 marca noga.

Hardcore Extreme Level

Billy The Kid

entradas: 4045

21:03 19/07/2004

5

tal vez este ahy el problema… man que mala suerte… en ultima hacele valer la garantia…

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Nuevo miembro

destyh

entradas: 31

21:04 19/07/2004

6

Tal ves este ahi donde el problema kaiser??

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

21:06 19/07/2004

7

Como no conozco esa marca de fuentes, vas a tener que esperar que alguien diga qué tal son… Pero la diferencia de consumo entre la geforce y la radeon, es ENORME, así que podría ser eso… o que la placa ande mal…
Tenés algún amigo/conocido al que le puedas caer con la placa para probar?? y con la fuente?? A mi me ah servido mucho, y si no fuera que tengo una fuente sunshine de 350w, te ofrecería que te vinieras para acá….

signature

Hardcore Extreme Level

Meko360

entradas: 3484

21:12 19/07/2004

8

Probá la máquina pelada, un solo HD, sin lectora o grabadora, sin USB conectados, sin cosas onboard habilitadas para ver si es un problema de fuente o no.
No sé que mother tendrás pero probá también habilitando o deshabilitando el FastWrites para la placa, en algunas radeon traía conflictos con determinados mothers.

Nuevo miembro

destyh

entradas: 31

21:13 19/07/2004

9

ok.. gracias Tux topo.. vamos a esperar si alguien tiene alguna idea de por donde puede venir la mano.

Nuevo miembro

destyh

entradas: 31

21:17 19/07/2004

10

Ok.. ahora lo pruebo.. el mother es un asus a7v8x-x

Que es eso del fastwrite?

Hardcore Extreme Level

Billy The Kid

entradas: 4045

21:17 19/07/2004

11

Probala pelada como dicen.. y si no probala en otra pc . si no anda bien anda a que te la cambien de una…

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

21:50 19/07/2004

12

proba con otra fuente
esa noga es generica..

Powered by iAUDIO

Hardcore Extreme Level

Billy The Kid

entradas: 4045

21:53 19/07/2004

13

Corrijo.. Ultra generica!

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Nuevo miembro

destyh

entradas: 31

22:34 19/07/2004

14

ok.. la probe sin la grabadora y sin la lectora de cd y sigue funcionando igual.
Si bien noga debe ser ultra generica.. dice que es de 400, no creo que sea menos de 300, o sea.. realmente piensan que puede llegar a ser la fuente?

Hardcore Extreme Level

geezeth

entradas: 5632

22:41 19/07/2004

15
Hardcore Extreme Level

Meko360

entradas: 3484

01:36 20/07/2004

16

Tenés el último BIOS del mother puesto? Lo del fastwrite fijate que también está en el panel de control de ATI.

Nuevo miembro

destyh

entradas: 31

10:52 20/07/2004

17

Bueno.. ese es un tema.. con los catalyst 4.7 no me habilita esa opción. Lo pongo en 4x u 8x y nada, cuando booteo me aparece todo en off..
Sin embargo, con los catalyst 3.9 me habilita esta opción pero no me deja ponerlo en 8x, solo en 4x.
Les cuento que probe la fuente únicamente con el disco y la placa, y sigue haciendo lo mismo. Realmente no se si puede llegar a ser eso, ya que quiero creer que la placa como mucho consume 250w y la fuente si dice que es de 400 calculo que tirara como muy poco 300. Lo que si es fija que me sucede cuando ejecuto una aplicacion 3d, se escucha un ruidito (me imagino que es el gpu de la placa que empieza a funcionar) y se reinicia de onda.

Por las dudas me voy a comprar una fuente.. hay alguna que puedan recomendar sin que me acribillen el bolsillo?

Saludos.

Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

10:55 20/07/2004

18

no te compres fuente
proba la vga bien primero

Powered by iAUDIO

Nuevo miembro

destyh

entradas: 31

10:57 20/07/2004

19

Okey.. voy a hacer eso..
Gracias.

Extreme Level

lucas1985

entradas: 2625

11:05 20/07/2004

20

las frecuencias estan bien para una Pro. Yo revisaria la refrigeracion de todos los componentes, cables sueltos, testearia la VGA en otro equipoy si no va nada de esto una de dos, alguna incompatibilidad(raro) o la fuente que no da mas.
Saludos

Hardcore Extreme Level

Meko360

entradas: 3484

15:39 20/07/2004

21

destyh, fijate cambiando la opción de VPU recover. Tenés alguna otra máquina para probar la placa o no?

Nuevo miembro

destyh

entradas: 31

16:14 20/07/2004

22

NO.. no tengo otra maquina para probar la placa.. bueno.. igual les cuento que le devolvi la placa al proveedor que se la compre y la estan probando… mañana me dicen si es un problema con la placa o con mi configuración.
Sigo con el Update status mañana por la mañana.
Gracias y saludos.

High End Level

mgchu

entradas: 804

17:12 20/07/2004

23

el cambio de sonido al entrar en una aplicacion 3d te marca deficiencia de la fuente me parece, probablemente el sonido lo produzca el cooler del gpu. a mi me pasaba al entrar en procesamiento alto con el ventilador de 12cm del WC, cambiaba de ruido. alguien en el foro me dijo que era la fuente. cambie mi codegen 300w por una vitsuba 520 y se acabo el ruidito.

Hard que me dio problemas:
Mobos: Asus 7A7-266. MSI k9n plat. Fuentes: Powercooler 500.

Nuevo miembro

destyh

entradas: 31

17:32 20/07/2004

24

Me compre un estabilizador.. la placa me dijeron que la probaron y funca lo mas bien..
Si con el estabilizador sigue fallando.. comprare una fuente..
Y si con eso sigue fallando.. bueno.. estoy casi frito..

Hardcore Extreme Level

Meko360

entradas: 3484

17:55 20/07/2004

25

De que zona sos?? Si te interesa te interesa podemos probar la placa en mi máquina para asegurarte de que no te verseen en la casa donde la comprase.

Nuevo miembro

destyh

entradas: 31

18:00 20/07/2004

26

Soy de caballito.. cerca de flores.. ok.. no hay drama.. mañana cuando me den la placa de nuevo, la pruebo con una fuente nueva.
Vi una vitsuba de 470 a 40 dolares.. es mucho o esta en precio?
Si con eso sigue sin funcar.. bueno.. arreglamos y la probamos. todo bien.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:14 20/07/2004

27

Yo estoy en Villa Crespo (a 2 cuadras de Av. Juan B. Justo y San Martín)… Si necesitás, podemos tratar de arreglar algo….

signature

High End Level

mgchu

entradas: 804

20:17 20/07/2004

28

el precio esta bien, las 470 a 40u y las 520 a 45u

Hard que me dio problemas:
Mobos: Asus 7A7-266. MSI k9n plat. Fuentes: Powercooler 500.

Nuevo miembro

destyh

entradas: 31

10:13 21/07/2004

29
Hardcore Extreme Level

H3d.K4nDi

entradas: 3119

10:37 21/07/2004

30

ninguna
no me inspira confianza ML
mas si un vendedor contgesta q los Watts deben ser reales pq asi dice la etiqueta. o sea no sabe de lo q habla.
Aveigua en foros.3dgames.com.ar q ahi conseguis buenos precios y gente q sabe y es responsable.

Powered by iAUDIO