Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

RX4380 pasa a stand by sola en idle

No hay Etiquetas
Entrada
Extreme Level

jaalci

ROSARIO – EL TREBOL

entradas: 1928

19:40 15/06/2009

1

holas como estan yo esperando la tortas fritas de papu….. mando por OCA contrareembolso… aja aj aja aj (estoy muy ****** hoy)

bueno vamos al problema de hoy….
lo tengo en la maquina de mi perfil.
ATHLON 64 X2 4400 2800 mhz
BIOSTAR TF570SLI ultimos driver
2*2GB ST 800
VGA ATI 4830 512 SHAPPIRE HDMI ccc 9.5
POWERCOOLER 500PS
HD WD 80 SATA + HD WD 500 SATA II (ambos NCQ enbled)
AUDIGY 7.1 SE mod X-FI
PIONNER IDE DVD-RW

pasa que se me pone en modo suspundido de video (me quedo si imgan en la pantalla) y el fan del vga se pone al 100% y el monitor entra en modo suspendido la unica forma de volver a ver el video es reiniciando alala, TODOS los prosesos siguen corriendo audio, programas y todo.
esto SOLO pasa cuado el vga esta en idle estoy usando 2D firefox, reproduciendo musica, ofimatica, etc
cuando esta bajo carga juegos, no hay dramas se re porta temperatura muy frescas 59/62 verano ahora mas fresca bajo tortura con rthld y en idle 35 NO Mas.

charlando con ella mi maquina(devuelta al delirio) deducimos que este empeso cuando puse el catalys 9.5
la verdad es algo ********….. ustedes pensaran por que este ****** habre un post?? si pone el 9.4 y problema resuelto la verdad recien lo pienso pero me llama la atencion que un driver venga con errores ******s como esos

como lo puedo solucionar? tengo todos lo ahoros de enegia desactivados

edit: ahora estan los 9.6 aver que pasa

alluden menn
de paso con el 4830 con oc =lo el rendimiento del 4850

Entry Level

rock25

entradas: 58

13:31 15/08/2009

2
Cita Iniciado por jaalci
Ver Mensaje
holas como estan yo esperando la tortas fritas de papu….. mando por OCA contrareembolso… aja aj aja aj (estoy muy ****** hoy)

bueno vamos al problema de hoy….
lo tengo en la maquina de mi perfil.
ATHLON 64 X2 4400 2800 mhz
BIOSTAR TF570SLI ultimos driver
2*2GB ST 800
VGA ATI 4830 512 SHAPPIRE HDMI ccc 9.5
POWERCOOLER 500PS
HD WD 80 SATA + HD WD 500 SATA II (ambos NCQ enbled)
AUDIGY 7.1 SE mod X-FI
PIONNER IDE DVD-RW

pasa que se me pone en modo suspundido de video (me quedo si imgan en la pantalla) y el fan del vga se pone al 100% y el monitor entra en modo suspendido la unica forma de volver a ver el video es reiniciando alala, TODOS los prosesos siguen corriendo audio, programas y todo.
esto SOLO pasa cuado el vga esta en idle estoy usando 2D firefox, reproduciendo musica, ofimatica, etc
cuando esta bajo carga juegos, no hay dramas se re porta temperatura muy frescas 59/62 verano ahora mas fresca bajo tortura con rthld y en idle 35 NO Mas.

charlando con ella mi maquina(devuelta al delirio) deducimos que este empeso cuando puse el catalys 9.5
la verdad es algo ********….. ustedes pensaran por que este ****** habre un post?? si pone el 9.4 y problema resuelto la verdad recien lo pienso pero me llama la atencion que un driver venga con errores ******s como esos

como lo puedo solucionar? tengo todos lo ahoros de enegia desactivados

edit: ahora estan los 9.6 aver que pasa

alluden menn
de paso con el 4830 con oc =lo el rendimiento del 4850

Hola te Hago una Consulta, solucionaste el problemita ese, porque a mi me sucede lo mismo, tengo la shapphire 4830 y una fuente cooler master extreme plus de 550w y se me pone stand by sola, la placa y la fuente son nuevas, el driver que instale es el que vino con la placa.